Jump to content
Notizie
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie
step

Perdita olio

Recommended Posts

step

Premetto che ho fatto da poco il primo tagliando, in garage mi ritrovo una piccola macchia di olio vicino alla zona del cavalletto. Ho scattato delle foto, cosa potrebbe essere ?

 

2.jpg

1.jpg

Share this post


Link to post
Marines89

secondo me nulla di particolare, non mi sembra una perdita copiosa.

Comunque essendo vicino alla pompa dell'acqua e sapendo anche che sulla BN302 c'erano stati appunto problemi con la pompa dell'acqua (ma non chiedermi cosa, è solo una voce che ho sentito), meglio controllare

 

Share this post


Link to post
RioneroTnT

:humm:   sarà bene riportarla in officina dove hai fatto il tagliando !

 

  • Upvote 1

Share this post


Link to post
fabiotrp
16 ore fa, Marines89 ha scritto:

secondo me nulla di particolare, non mi sembra una perdita copiosa.

Comunque essendo vicino alla pompa dell'acqua e sapendo anche che sulla BN302 c'erano stati appunto problemi con la pompa dell'acqua (ma non chiedermi cosa, è solo una voce che ho sentito), meglio controllare

 

Il problema pompa acqua era la valvolina di sfiato troppo spostata verso l'interno, quindi sfiatava dentro il motore, o addirittura in caso di guasto della pompa, riversare tutto il liquido e mischiarlo all'olio motore con risultati non molto simpatici. In riferimento a questo ci sono stati richiami per le moto gia vendute, e sostituzione pezzo per quelle ancora da distribuire, quindi il problema del nostro amico non incide sulla pompa dell'acqua. Tornando alla base del discorso, potrebbe essere normale trasudazione, spero... Olio sbagliato come coefficienti vari intesi come 20w50 anziché un 10w40.   qualche esperto può confermare o smentire la mia teoria? Oppure prova a tirare via con un siringone un po d'olio, tipo 150 cc e vedere se ha ancora perdite.

"STEP SE POSSIBILE POSTA UNA FOTO DELLA MACCHIA IN TERRA IN MODO DA CAPIRE QUANTO OLIO HA RIVERSATO"

prova a controllare se il filtro olio é stretto al meglio, avvita piu che puoi. 

Ci sono filtri olio per honda identici a quelli per benelli/aprilia/bmw/ducati ma che hanno un passo un po piu corto e non serrano al 100%

spero di essere stato utile.

Edited by fabiotrp

Share this post


Link to post
step

Grazie a tutti per la risposta, la macchia a  terra è veramente piccola. Il discorso è che  me lo ha fatto solo un paio di volte circa 15 giorni fa, dopo aver effettuato il primo tagliando. Il discorso è che la "perdita" è riapparsa sabato scorso che ho ritirato la moto dall'officina per un intervento in garanzia (da quello che mi hanno detto non hanno notato nulla di strano). Può essere che sia dovuto alla salita/discesa nel sollevatore idraulico ?

Share this post


Link to post
thegioXXe

al primo tagliando anche la mia sporcò un pochino, in pratica, durante le operazioni di spurgo e sostituzione filtro, un po' d'olio è caduto nella carena in basso, quella che protegge i collettori di scarico e ha gocciolato un pochino, è bastata una pulitina con uno straccio  per risolvere(a volte i meccanici sono un po' approssimativi con la pulizia post intervento). L'unico intervento di richiamo in garanzia di cui sono a conoscenza è , come ha detto FabioTrP, la pompa dell'acqua mal progettata che aveva lo sfiato di sovrapressione verso l'interno della testata, mi sembra strano che stiano ancora facendo dei richiami, le nuove dovrebbero esserne esenti.

Edited by thegioXXe

Share this post


Link to post
angeki

Ripulisci per bene e riverifica...

Share this post


Link to post
Ema88

Ciao a tutti,  riesumo il post perché anche a me è appena successa una piccola perdita nella zona in basso a sinistra, lato cavalletto. Una vite in basso è molto sporca di olio e ora appena posteggiata ho notato un paio di gocce d olio sull asfalto. La mia è esente dal problema della pompa dell acqua, sono a 3900km e a breve dobrei fare il tagliando dei 4000km, ma non vorrei fosse un problema questa perdita. 

Share this post


Link to post
step

A settembre la porto in officina, da quello che mi hanno detto non dovrebbe essere nulla di grave. Intanto continuo a utilizzarla...

Share this post


Link to post
Ema88

Sarà, ma personalmente non mi sembra normale. 

Share this post


Link to post
fabiotrp

Aspetta qualche giorno, valuta in base alla perdita. Metti un cartone sotto il cavalletto e stima quanti cc perde, sempre se continua a farlo.. Se noti una grossa pisciata, controlla il livello a motore frrddo e con la moto dritta.  in caso vai dal meccanico.

Volevo aggiungere, sicuro che sia olio e non liquido radiatore espulso con lo sfiato?

Share this post


Link to post
Ema88

Ciao Fabio,

un piacere ritrovarti qui. Ieri sera ho pulito tutto, oggi ho fatto un bel giro con amici, guardato e riguardato e non me l'ha rifatto. Il cartone nel box dove la posteggio l'ho sempre messo per non rovinare il pavimento con il cavalletto, ma non c'è nessun segno. 
Era molto viscoso e scuro, più che altro dove sta lo sfiato del radiatore? perché questo liquido era trasudata un poco sul blocco motore lato dx poco sotto i tubi del telaio, sotto in corrispondenza fino a colare nel paramotore sotto.

Magari era solo perché l'ho tenuta ferma 2 settimane che sono stato in ferie. Non so.

Share this post


Link to post
fabiotrp

Attendiamo gli esperti che é meglio.

Share this post


Link to post
Ema88

Nel mentre domani mattina la porto a fare il 2° tagliando. Ho accennato la cosa al telefono e mi è stato detto che se è successo una sola volta e solo 2 gocce piccole non dovrebbe essere nulla di grave. Altre trasudate e perdite non ci sono state in quella zona, il dubbio però mi rimane.

Edited by Ema88

Share this post


Link to post
Ema88

Questa sera, rientrato, entro nel box spengo e nemmeno il tempo di metterla sul cavalletto che ecco che cadono altre 2 gocce d olio. Lo fa solo a motore acceso, ma è una perdita bassa che provoca le 2 gocce solo dopo un accumulo. Resta il fatto che per me non è assolutamente normale e mi preoccupa visto che ha solo 4000km. Cade proprio dalla vite che sta sul carter in basso dietro il cavalletto laterale e il paramotore. 

Share this post


Link to post
Ema88

Tagliando fatto, guarnizione da sostituire per quella perdita. Il prezzo non ce l'avevano in magazzino, verrà ordinato alla riapertura dei fornitori benelli attualmente in ferie.

Share this post


Link to post
Robi

bene dai,speriamo risolvi in tempi ragionevoli

Share this post


Link to post
lucacbr

Purtroppo montare un pezzo interponendo una guarnizione sembra una stupidata ma se fatto senza debita attenzione porta a questi piccoli fastidi !!!

Share this post


Link to post
Ema88

Dopo oltre un mese di attesa e solleciti da parte del mio concessionario, ieri Benelli comunica che per avere una stupida guarnizione in garanzia vuole tutto il blocco smontato, foto a prova che sia effettivamente danneggiata e che sia imputabile ad un difetto di assemblaggio o simili. Senza tali prove non autorizza il ricambio e non lo spedisce. Così devo portare la moto, lasciarla ferma lì per chissà quanti giorni e ripeto per una stupida guarnizione che costerà 50 centesimi.
Veramente pessimo servizio.

Share this post


Link to post
Biondo

Queste sono le cose che danno sui nervi....
Non basta che il conce si gaccia garante del problema (di piccola entità) bisogna fare tutte le lungaggini della garanzia...
Davvero un peccato.
Ema88 anche se servirà a poco io due righe in assistenza Benelli gliele farei.

Inviato dal mio LG-H815 utilizzando Tapatalk

Share this post


Link to post
Ema88
Quote
Quote

 

 

Ciao Biondo,

vedo come passa questa settimana in quanto il mio concessionario ci lavora già da oggi facendo quello che gli è stato richiesto, se poi va ancora per le lunghe proverò a fare come dici.

Share this post


Link to post
Ema88

Ciao ragazzi,

alla fine sabato l'ho ritirata, hanno cambiato, anche se era già quella esente dal difetto in quanto modello di produzione 2016, la pompa dell'acqua. Ora purtroppo sabato sono dovuto poi rientrare di fretta perché qui da me diluviava e non l'ho potuta usare per bene, ma una volta nel box, dopo averla asciugata e tutto, ho notato ancora una leggera perdita, ma anziché dalla vite in basso della pompa dell'acqua, più dietro verso tra la pompa stessa e il blocco motore. Non so, io non me ne capisco niente, ma c'era nuovamente della trasudazione e dell'olio scuro (quindi sporco perché ovviamente è il sotto del motore).
Sono un misto di arrabbiato e scoraggiato che con soli 6000 km abbia già sti problemi.

Share this post


Link to post
Rocco Liberati

Anche la mia del 2015 ha lo stesso problemino

Due gocce di olio a distanza di 2 settimana, veramente irrisorio....ma comunque ho fatto cosi':

Ho ispezionato tutto il motorer e le tenute delle guarnizioni in modo maniacale, la perdita pare avvenga dall'alberino del cambio oppure dal perno del pignone, TUTTO DA VERIFICARE...ho smontato il carter del pignone ho pulito perfettamente tutto, adesso la tengo in osservazione per definire meglio questo enigma

Share this post


Link to post
S8vento

Ragazzi...secondo la mia esperienza...il carter della coppa dell'olio è fatto di una lega di alluminio, molto "tenera", il dado di serraggio invece è di acciaio, quando sostituiscono l'olio niente di più facile che entrando lievemente storti abbiano spanato (Non so come dite voi) la filettatura, sono stato un anno con queste due gocce di perdita, poi ho risolto con l'helicoil

Share this post


Link to post
Marines89
2 ore fa, S8vento ha scritto:

Ragazzi...secondo la mia esperienza...il carter della coppa dell'olio è fatto di una lega di alluminio, molto "tenera", il dado di serraggio invece è di acciaio, quando sostituiscono l'olio niente di più facile che entrando lievemente storti abbiano spanato (Non so come dite voi) la filettatura, sono stato un anno con queste due gocce di perdita, poi ho risolto con l'helicoil

Si si, ormai tutti i motori sono il lega di alluminio e in particolare quella dei carter (coppa olio, coperchio frizione e/o generatore, e valvole) sono sottili. Le viti sono ovviamente di acciaio e quindi le prime cose che cedono sono le filettature interne dei carter, bisogna andarci piano

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy