Jump to content
Notifica
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie !
  • Problemi avviamento


    Herr Doktor

    Recommended Posts

    • 2 weeks later...
    • Replies 134
    • Created
    • Last Reply

    Top Posters In This Topic

    • Herr Doktor

      80

    • labing

      12

    • Marines89

      11

    • RioneroTnT

      8

    Top Posters In This Topic

    Popular Posts

    La moto dopo 12 minuti che era accesa si spegneva con regolarità da orologio svizzero. Hanno cambiato il corpo farfallato ed un altro sensore. Adesso stanno terminando i test e a giorni dovrebbero ren

    Un passettino per volta. La moto è arrivata e questa volta l'ho presa con serbatoio nero. Fra tre giorni dovrebbe essere immatricolata. Non faccio rimontare l'antifurto elettronico e userò solo il b

    Posted Images

    Herr Doktor

    Oggi pomeriggio ha mancato tre avviamenti di fila. In questo giorni non ho tempo per andare in concessionaria ma mi sembrano più problemi di alimentazione che di
    elettronica: o è la pompa della benzina difettosa o Ia batteria che non fornisce potenza a sufficienza per l'iniezione.

    Link to post
    • 3 weeks later...
    • 2 weeks later...
    Herr Doktor

    Ritirata or ora e va peggio di prima: al distributore di benzina ci sono voluti 4 tentativi d 'avviamento e in più non si inserisce l'antifurto.

    1. Dopo queste feste tornerà in concessionaria

    2. A gennaio la venderò perché queste cinesate mi hanno stufato.

    3. Riprenderò una jap versandomi la cenere in testa

     

     

     

     

    Link to post
    • 2 weeks later...
    Herr Doktor

    Non voglio portare sfiga da solo ma questa sera si è spenta al semaforo con spia motore accesa e non voleva più partire.
    Vedrò domani come va anche se ho capito una cosa: devo liberarmene al più presto e prendere una jap.
    Ho già dato a sufficienza.

    Link to post
    Marines89
    28 minuti fa, Herr Doktor ha scritto:

    Non voglio portare sfiga da solo ma questa sera si è spenta al semaforo con spia motore accesa e non voleva più partire.
    Vedrò domani come va anche se ho capito una cosa: devo liberarmene al più presto e prendere una jap.
    Ho già dato a sufficienza.

    capisco, secondo me il problema è una stupidata (tipo filo a massa, sensore guasto o banalmente candela che non fa contattO=, solo che l'assistenza non è in grado di riconoscerlo e risolverlo

    Link to post

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.


    ×
    ×
    • Create New...

    Important Information

    Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy