Vai al contenuto
Notizie
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie
CorradoB

Minimo irregolare e spegnimento

Recommended Posts

CorradoB

Da qualche giorno, non sempre,  ma qualche volta all'accensione il minimo è irregolare.. mi spiego meglio: i primi giorni all'accensione il minimo era un poco piu alto fino a che il motore non si scaldava, ma regolare,  da qualche giorno sempre all'accensione il minimo ha degli sbalzi notevoli,  si abassa quasi a spegnersi (e una volta si è anche spenta) per poi alzarsi e riabassarsi.. fino a che non si scalda il motore,  cosa abbastanza rapida con queste temperature.

Un paio di volte si è anche spenta a motore caldo tirando la frizione e in un occasione restando per un po al minimo fermo al semaforo, dando gas per partire ha fatto un "ciuff" come se stesse per spegnersi...

Piccoli scompensi dell'iniezione elettronica magari dovuti a queste temperature infuocate? capita anche a voi?

Condividi questo messaggio


Link al messaggio
il masso

È capitato anche a me del minimo irregolare ma nessuno spegnimento... mi capita abbastanza sovente che a moto ferma tipo semaforo il minimo rimana parecchio sopra i 2000giri... Lunedì chiederò anche questo al concessionario

Salutissimi - il masso

Condividi questo messaggio


Link al messaggio
Maty73
È capitato anche a me del minimo irregolare ma nessuno spegnimento... mi capita abbastanza sovente che a moto ferma tipo semaforo il minimo rimana parecchio sopra i 2000giri... Lunedì chiederò anche questo al concessionario
Salutissimi - il masso
Questo succede anche a me, quasi sempre quando mi fermo al semaforo... lo ha sempre fatto, anche in inverno (ho la felina da febbraio...)

Inviato dal mio EVA-L09 utilizzando Tapatalk

Condividi questo messaggio


Link al messaggio
CorradoB

Lo ha rifatto anche oggi 🤨 ..tirata fuori per fare un giretto, accesa e lasciata al minimo si alzava e abassava e poi si è spenta...poco dopo ma a motore caldissimo dopo qualche minuto nel traffico ...un colpetto di gas senza neanche lasciare la frizione e "ciuff"  si è spenta 🤔

Lunedi sento il conce...

Condividi questo messaggio


Link al messaggio
zzzz1975

Sicuramente non è normale ....

teneteci aggiormati ....

io la ritirerò settimana prox...speriamo di nn pentirmene...

Condividi questo messaggio


Link al messaggio
CorradoB
11 ore fa, zzzz1975 ha scritto:

Sicuramente non è normale ....

teneteci aggiormati ....

io la ritirerò settimana prox...speriamo di nn pentirmene...

Certamente.... per il resto tranquillo , non te ne pentirai sicuro 😉

Condividi questo messaggio


Link al messaggio
zzzz1975

La scelta è stata dettata più dal cuore ke da altro.....

sono coscente del fatto ke qualche  problemino dovrò risolverlo.....speriamo nulla di eclatante

Condividi questo messaggio


Link al messaggio
zzzz1975

Mi si è spenta due volte dopo due discende dalla montagna in 5 a gas chiuso ....ora cerco di capire esattamente i parametri di quando lo fa.....(mi ha preso alla sprovvista)

Condividi questo messaggio


Link al messaggio
CorradoB

A me sia il minimo irregolare all'accensione che gli spegnimenti non si sono più presentetati..  dopo averlo detto al meccanico, che non aveva rilevato problemi alla centralina e mi aveva detto che poteva succedere in fase di rordaggio e comunque con il motore con pochi km, non ho più avuto problemi...anche se ieri una volta dando gas per partire ha rifatto quel "ciuff" ma senza spegnersi...

Condividi questo messaggio


Link al messaggio
Marines89

probabilmente sono problemi dati appunto dal rodaggio, come dice corradoB, e dalla necessità di rientrare nella normativa euro4 che tiene il tutto un po magro di miscela.
Poi ovviamente può anche starci la centralina perfettibile

Condividi questo messaggio


Link al messaggio

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. &è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

×