Jump to content
News Ticker
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie
  • Goccia liquido refrigerante


    empasquetto

    Recommended Posts

    empasquetto

    Salve a tutti ragazzi e grazie in anticipo a quanti vorranno/potranno rispondere al mio quesito.

    Avete mai notato nessuna piccola perdita di liquido refrigerante nella zona pompa dell'acqua ?

    Allego foto.

    Io ho iniziato a controllare periodicamente e dopo aver asciugato trovo la zona di tanto in tanto umida. Se poi la moto rimane ferma per 4 o 5 giorni una piccola goccia scende.

    Il concessionario dice che è normale . . . . .  e che con il tempo dovrebbe sistemarsi . . . .

    Buona giornata

    Inked20180816_183935_LI.jpg

    Inked20180816_184206_LI.jpg

    • Upvote 1
    Link to post

    Per terra mai trovato nulla....ma da un controllo più approfondito una goccia sembra esserci....ma mi sembra un’inezia...anche se nn normale 

    terró sotto controllo..

    425C4F1F-56F5-4904-A177-99BFA9BBFE58.jpeg

    Edited by zzzz1975
    Link to post
    CorradoB

    anche la mia diciamo... "trasuda" un poco di liquido in quella zona...mi sono accorto prima del tagliando dei 1000 dalla goccia in terra, che sembrava olio, anzi in realtà lo era, il tappo nel carter non era stretto a modo ma guardando in quella zona ho trovato quella "perdita" ..ho chiesto al meccanico del concessionario e mi ha detto che è normale, che una piccola perdita ci può stare e che viene da uno spurgo dells pomps situato da quelle parti..

    Link to post
    empasquetto

    esatto Corrado.

    Il concessionario diceva proprio lo stesso. Ovvero lo spurgo della pompa che è situata proprio lì.

    Dice che correndo non te ne accordi ma se rimane ferma per un po' può far cadere la gocciolina. Non stiamo parlando di perdite vere e proprie ma di "trasudazione", come dici tu, che forma una goccia che a parer mio non sembrava proprio normale.

    Per questo forse i nostri felini non dobbiamo lasciarli fermi ma farli sempre scorrazzare . . .  

    Link to post
    Herr Doktor

    Significa che dovete tenere sotto controllo il livello e rabboccare, come con una Fiat 1100 del '60 ?
    Siamo seri.

    Link to post
    CorradoB

    ..è uno spurgo, non una perdita.. ne esce una goccia alla settimana, non mezzo litro!

    ..vediamo.. quanto terrà il l'impianto? 1litro? quante gocce per fare 1 litro ? ...x una alla settimana ? ..si dai, non stiamo a fare i precisini diciamo indicativamente che nel caso non si sostituisca mai il liquido, ogni cinque anni almeno un occhiata ci vuole data altrimenti si rischia di rimanere a secco ?

    Link to post
    empasquetto

    In 6 mesi ho percorso 3000 km e penso di aver visto sul pavimento si e no 10 gocce. Livello liquido refrigerante neppure mosso . . . La mia voleva essere un'indagine per capire se è qualcosa di comune oppure no.
    Grazie
    Enrico

    Inviato dal mio SM-G955F utilizzando Tapatalk

    Link to post
    CorradoB

    Il forum esiste per questo ? domandare è lecito e rispondere è cortesia ? magari senza pregiudizi e il tutto funziona anche meglio..io senza pregiudizi e da possessore posso dirti che la Leoncino ha qualche problemino, che visti i tuoi 3000 km con lei conoscerai, ma questo non è tra quelli semplicemente perchè sarebbe come mettere tra i problemi il goccio che spurga dalla scatola del filtro..

    Come dice Herr Doktor..siamo seri ?

    • Like 1
    Link to post

    Anche io ho trovato gocciolina sul pavimento e tracce di liquido da quel punto. Al tagliando chiederò intanto teniamo sotto controllo il livello in vaschetta ed eventuali perdite più consistenti. Sembra proprio una caratteristica o un difetto 

    IMG_20181108_174926.jpg

    • Like 1
    Link to post

    Secondo lo schema e seguendo la trasudazione potrebbe essere una piccola perdita della guarnizione or numero 5 che sigilla la pompa al monoblocco. Trattandosi di un circuito sigillato eventuali bolle d'aria che si formerebbero andrebbero nella vaschetta di espansione (l'aria più leggera del liquido tende a salire non a scendere) e non in quel punto piuttosto credo nelle classiche perdite a freddo che si hanno in quel punto quando si spegne e il circuito è ancora in pressione 

    IMG_20181108_184840.jpg

    Link to post
    empasquetto
    Secondo lo schema e seguendo la trasudazione potrebbe essere una piccola perdita della guarnizione or numero 5 che sigilla la pompa al monoblocco. Trattandosi di un circuito sigillato eventuali bolle d'aria che si formerebbero andrebbero nella vaschetta di espansione (l'aria più leggera del liquido tende a salire non a scendere) e non in quel punto piuttosto credo nelle classiche perdite a freddo che si hanno in quel punto quando si spegne e il circuito è ancora in pressione 
    IMG_20181108_184840.thumb.jpg.a89fce7b44bd0ae6d046e8f8e0f2cf0b.jpg
    Interessante disamina.
    Io non sono un esperto quindi non aggiungo nulla.
    Vediamo cosa dirà a te il tuo concessionario.


    Inviato dal mio SM-G955F utilizzando Tapatalk

    Link to post
    CorradoB

    ..a me e ad empasquetto è stata detta la solita cosa, cioè che è uno spurgo..ok due conce non fanno statistica ma...o hanno imparato a memoria la filastrocca e ci prendono anche per il culo ? ..io sono fiducioso per natura ma è anche vero che tutti o quasi abbiamo quella goccia e allora se non fosse vero dello spurgo, anche se non grave, sarebbe un vero e proprio difetto di progettazione  più che di assemblaggio o di un o-ring diffettoso ?

    Edited by CorradoB
    Link to post

    Stasera x andare a guardare una cosa del radiatore, mi sono accorto che c erano schizzi di un liquido oleoso, specie sul clacson e sul tubo di gomma. A terra non ho trovato alcuna Goccia... Anche da me perdite di liquido rifrigerante ma con moto in movimento visto che almeno da 1 giorno che è ferma ? 

    Certo devo lavar la moto che fa schifo ma il tempo ballerino non mi ha aiutato ma sicuramente non è normale sporco

    Link to post
    • 2 months later...
    Antonio monaco

    Praticamente la mia moto ha percorso circa 500 km per poi andare in letargo per il periodo invernale ma vederla ferma mi fa venire voglia almeno di accenderla una volta al giorno e tutti i giorni dopo vari minuti che la tengo accesa trovo più di una goccia sul pavimento provienente dalla pompa dell'acqua ed incuriosito ho dato un occhiata aprendo il tappo del liquido refrigerante ma sembra che di liquido c'è ne sia fino al tappo.non so cosa sia realmente ma secondo voi e normale questa cosa oppure no? comunque al primo tagliando chiederò spiegazioni al conce

    Link to post

    Fino al tappo mi sembra ce ne sia troppo, magari per quello perde. Poi la moto è così nuovo che le gocce potrebbero provenire anche da un eventuale sbrodolamento di quanto è stato messo la prima volta. Ma attendiamo pareri più esperti del mio... ?

    Link to post

    che ci siano perdite di liquido refrigerante non direi proprio che è normale...  se dicono che tutte queste moto lo fanno, non lo fa diventare normale,  significa solo che  quel particolare  è stato progettato alla c... di cane.... controllero' se succede anche alla mia , ho gia avuto brutte esperienze con pompe dell' acqua...a proposito, si sa che vita ha quella di questa moto , prima che mi succeda un' altra volta di bruciare le guarnizioni del motore per non averla sostituita in tempo ? ....

    Link to post

    Comunque se date un'occhiata alla sezione TRK noterete che è afflitto dallo stesso problema dto che il motore e la componentistica sono le stesse, evidentemente ci deve essere un errore nella proggetazione del componente

     

    Link to post
    • 2 weeks later...

    In occasione del tagliando ho fatto presente al meccanico questa cosa e nonostante la Benelli sia a conoscenza della cosa non mi ha voluto sostituire la pompa in attesa che trovino una soluzione. Intanto una piccola goccia si sta iniziando a formare. 

    Link to post
    • 4 months later...

    Buongiorno a tutti anche io possessore di una Leoncino Trial ho notato traduco tra cilindro è  testata di liquido refrigerante ,appena percorsi 400 km , il rivenditore mi dice che è  un traduco normale ma di tenerlo sott occhio

    Link to post

    Buongiorno a tutti anche io possessore di una Leoncino Trial ho notato traduco tra cilindro è  testata di liquido refrigerante ,appena percorsi 400 km , il rivenditore mi dice che è  un traduco normale ma di tenerlo sott occhio

    Link to post
    CorradoB
    50 minuti fa, Rorol ha scritto:

    Buongiorno a tutti anche io possessore di una Leoncino Trial ho notato traduco tra cilindro è  testata di liquido refrigerante ,appena percorsi 400 km , il rivenditore mi dice che è  un traduco normale ma di tenerlo sott occhio

    mmmm....tra cilindro e testa non penso sia normale....magari non grave e ci sta che basti stringere leggermente... ma normale no!

    Link to post

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    ×
    ×
    • Create New...

    Important Information

    Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy