Jump to content
Notizie
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie
il masso

Batteria

Recommended Posts

il masso

...vado per fare un giretto col Leoncino, 10 gradi, strade pulite, mi attrezzo di tutto punto, vestito completo faccio per accenderla e......... cccccrrrrrrrrrrrrrrrrrrrrrrrrrrr....  ccccrrrrrrrrrrrrrrrrrrrrr... puf... nessun segno di vita...:OO::OO::OO:...:wtf::wtf::wtf:.... BATTERIA MORTA... possibile?????????????????????? moto di un anno sempre in garage, temperatura del box mai sotto i 6-8 gradi, accesa con regolarità e usata appena 20gg orsono per giro di quasi due ore e mezza, non mi è MAI successo con le precedenti mie moto MAI se non dopo almeno 3-4 anni di vita... vogliamo pensare che anche questa YUASA è una tarocca rimarchiata?

adesso è sotto carica con apposita attrezzatura (non vi dico gli smarronamenti per sganciare la sella)... certo che roteano un pochino le...

Salutissimi - il masso

Share this post


Link to post
Andò

Mai verificato ?

Leggendo di casi di bulloneria lenta non vorrei che le vibrazioni abbiano allentato qualche morsetto sulla batteria impedendo la corretta ricarica, la Yuasa ha la fama di essere una marca affidabile. Controlla eventualmente il serraggio sui poli

Share this post


Link to post
Marines89

ah caro masso, spero bene che sia come dice andò.

Comunque sono alle prese anche io con l'avviamento della mia trek ma nel mio caso, oltre alla batteria che era morente, ho anche il motorino d'avviamento massacrato da 9 anni e 80.000km di avviamenti frequenti.
Non penso sia il tuo caso.

Share this post


Link to post
Kaede
18 hours ago, il masso said:

...vado per fare un giretto col Leoncino, 10 gradi, strade pulite, mi attrezzo di tutto punto, vestito completo faccio per accenderla e......... cccccrrrrrrrrrrrrrrrrrrrrrrrrrrr....  ccccrrrrrrrrrrrrrrrrrrrrr... puf... nessun segno di vita...:OO::OO::OO:...:wtf::wtf::wtf:.... BATTERIA MORTA... possibile?????????????????????? moto di un anno sempre in garage, temperatura del box mai sotto i 6-8 gradi, accesa con regolarità e usata appena 20gg orsono per giro di quasi due ore e mezza, non mi è MAI successo con le precedenti mie moto MAI se non dopo almeno 3-4 anni di vita... vogliamo pensare che anche questa YUASA è una tarocca rimarchiata?

adesso è sotto carica con apposita attrezzatura (non vi dico gli smarronamenti per sganciare la sella)... certo che roteano un pochino le...

Salutissimi - il masso

Stesso problema per me sabato, vado per accenderla un pochino e la batteria era morta. la mia moto pero` ha meno di un mese.....e l`avevo usata per un giretto martedi...

Share this post


Link to post
Marines89

detta così sembra proprio la batteria, è da escludere che siano usure di anni di utilizzo come la mia.
Evidentemente le batterie delle vostre moto sono state attivate "troppo" presto e stando sulle moto senza essere usate sono invecchiate e hanno perso efficienza.

Il consiglio in questo caso è un ottimo caricabatterie (i CTEK sono i migliori, in particolare l'XS 0.8 specifico per moto che ha carica lenta e funzione di desolfatazione) che abbia appunto anche la funzione di desolfatazione e carica lenta. Si rammenta che le batterie al piombo offrono il meglio se vengono caricate lentamente con poca corrente (indicativamente 1/10 della capacità della batteria, meglio ancora se più basso).

  • Like 1

Share this post


Link to post
il masso

...SACRIPANTE DI QUEL BOIA FLIPPER...!!!!!!!!!!!!!!!!!!!!!.... non mi sono assolutamente ricordato che ho in satellitare collegato alla batteria... ecco cosa cassius è stato a scaricarla... piano piano lui ciuccia quel pò di energia che me l'ha fatta scendere sotto il minimo accettabile per l'accensione... non avendolo mai avuto su altre mie precedenti moto non ci avevo proprio pensato... 

ritiro le invettive contro la Yuasa:cina:

Salutissimi - il masso

  • Like 1

Share this post


Link to post
Marines89

tranquillo masso, cose che capitano come lasciare la luce interna della macchina accesa.

Buona strada

Share this post


Link to post
CorradoB
1 ora fa, il masso ha scritto:

...SACRIPANTE DI QUEL BOIA FLIPPER...!!!!!!!!!!!!!!!!!!!!!.... non mi sono assolutamente ricordato che ho in satellitare collegato alla batteria... ecco cosa cassius è stato a scaricarla... piano piano lui ciuccia quel pò di energia che me l'ha fatta scendere sotto il minimo accettabile per l'accensione... non avendolo mai avuto su altre mie precedenti moto non ci avevo proprio pensato... 

ritiro le invettive contro la Yuasa:cina:

Salutissimi - il masso

Come ha detto Marines, son cose che capitano..

meglio così, almeno non abbiamo le paranoie anche noi ? anche se di solito non sta ferma più di due o tre giorni, ora lo è da una settimana e già mi aspettavo il  "ccccccrrrrrrrr  ccccrrrrrrrrr" ?

...magari Kaede ha avuto un problema simile al tuo...oppure la sua,  visto che è nuova,  ha proprio un difetto alla batteria...ci sta che anche una Yuasa esca dalla catena con un difetto, un caso isolato che comunque gli risolveranno in garazia ?

Edited by CorradoB

Share this post


Link to post
Kaede
1 hour ago, CorradoB said:

Come ha detto Marines, son cose che capitano..

meglio così, almeno non abbiamo le paranoie anche noi ? anche se di solito non sta ferma più di due o tre giorni, ora lo è da una settimana e già mi aspettavo il  "ccccccrrrrrrrr  ccccrrrrrrrrr" ?

...magari Kaede ha avuto un problema simile al tuo...oppure la sua,  visto che è nuova,  ha proprio un difetto alla batteria...ci sta che anche una Yuasa esca dalla catena con un difetto, un caso isolato che comunque gli risolveranno in garazia ?

ho ricaricato la batteria, adesso vedro` se nei prossimi giorni mi da lo stesso problema, nel caso portero` in concessionaria.

il giorno che ho ritirato la moto non si accendeva perche` la pompa della benzina non funzionava, e me l`hanno sostituita, adesso questo...spero di non avere piu` problemi!

Share this post


Link to post
Andò
5 ore fa, il masso ha scritto:

...SACRIPANTE DI QUEL BOIA FLIPPER...!!!!!!!!!!!!!!!!!!!!!.... non mi sono assolutamente ricordato che ho in satellitare collegato alla batteria... ecco cosa cassius è stato a scaricarla... piano piano lui ciuccia quel pò di energia che me l'ha fatta scendere sotto il minimo accettabile per l'accensione... non avendolo mai avuto su altre mie precedenti moto non ci avevo proprio pensato... 

ritiro le invettive contro la Yuasa:cina:

Salutissimi - il masso

Ahahaha vabbè per farti perdonare ti porterai il Leoncino in spalla per un chilometro????

Share this post


Link to post
gilly

ho una Clio che ha quasi 10 anni, e ancora la sua batteria originale che va a bomba...  con le moto invece, sempre problemi, nonostante le tenga sempre in carica , mi durano davvero poco... non so quante ne ho cambiate sulle varie moto che ho avuto... non è che il motivo sia perchè sono piccole di dimensioni ?....

Share this post


Link to post
CorradoB

Mi viena da pensare che sulle moto durino meno perchè hanno quasi sempre periodi di stop, ma visto che sul mio vecchio xmax la prima Yuasa ha durato 4 anni e girava ininterrottamente estate e inverno , mentre sulla mia alfa la batteria originale (penso sia stata una magneti marelli) ha durato ben 13 anni e lei durante tutto l'anno sta ferma anche settimane consecutive.. probabilmente come dice Gilly sarà per le dimensioni.

Share this post


Link to post
Kaede
On 2/5/2019 at 12:29 PM, Kaede said:

ho ricaricato la batteria, adesso vedro` se nei prossimi giorni mi da lo stesso problema, nel caso portero` in concessionaria.

il giorno che ho ritirato la moto non si accendeva perche` la pompa della benzina non funzionava, e me l`hanno sostituita, adesso questo...spero di non avere piu` problemi!

e come volevasi dimostrare e` successo....sabato mattina vado a prendere la moto per fare un giro ed era ancora scarica...messa sotto carica ancora e sono anche uscito a fare un giro e sono andato dal concessionario che ovviamente mi ha detto di lasciarla la...

mi organizzero` quando sono in viaggio per lavoro, mi scoccia lasciarla li questa settimana considerando temperatura gradevole e bel tempo

Share this post


Link to post
CorradoB

Dando per scontato che non hai assorbimenti, non tiene la carica, quindi...batteria difettosa ?

Share this post


Link to post
Terradimotoriedipiloti

E' buona norma tenere la batteria sotto manutentore. Basta collegare un cavetto alla batteria e farlo fuoriuscire sotto la sella e collegarlo al carica batteria/manutentore alla bisogna. Anche per un fermo di una sola settimana è utile per la salute della batteria. Riguardo alla difficoltà di montaggio e smontaggio della sella è solo questione di pratica, l'importante è non tenere nulla sotto la sella che faccia spessore. 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...