Jump to content
Notizie
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie
Canal

Spia ABS

Recommended Posts

Canal

Buongiorno a tutti. Ieri facendo un giro improvvisamente mi si è accesa la spia dell' ABS per poi rimanere sempre accesa. Ho pensato ad un errore così mi sono fermato ho spento e riacceso la moto e sono ripartito ma dopo qualche minuto si è riaccesa nuovamente. E questo si è verificato ogni volta che spegnevo e ripartivo fino a casa. Sinceramente a livello di frenata non c'era niente di diverso. Forse si disinseriva l' ABS ma in frenata non lo percepivo. Domanda a qualcuno è già successo? Se sì a cosa era dovuto? Tutto questo in attesa di portarla a breve per il tagliando dei 7.000 km. Grazie e buona strada.

Share this post


Link to post
faustinik

Hai controllato la tensione della batteria? Alle volte, se è un po' bassa, è sufficiente per far andare il motore, ma insufficiente per alimentare il sistema abs, con tanto di segnalazione di anomalia. 

Hai per caso montato faretti e elementi che possano creare un assorbimento maggiore rispetto allo stock? 

Edited by faustinik

Share this post


Link to post
Herr Doktor

Era uno dei classici della fu 251: cambiati tre volte i sensori abs tra ant e post

Share this post


Link to post
Canal

Grazie per le risposte. No nessun accessorio aggiuntivo a quelli di serie e per dire non avevo neanche lo smartphone in carica sulla presa ABS. Non credo sia la batteria in quanto sarebbe sensibile l'anomalia anche nell'accensione se fosse debole. Ma questo non l' ho riscontrato. Spero sia cosa di poco conto e che una volta risolta non si ripeta come a dice Herr Doktor.

Scusate ho scritto ABS ma intendevo la presa USB. 

Share this post


Link to post
Niko il Brusco

Magari fa contatto il pulsante on/off dell ABS.Non penso che sia dotato di sta gran tecnologia.. 

Tienici aggiornati 

 

 

Share this post


Link to post
Canal

L' ho pensato anch'io e ci ho premuto diverse volte ma non è cambiato nulla. Ovviamente quando avrò la diagnosi dal concessionario vi aggiornerò in modo che rimanga a memoria per casi analoghi.

Share this post


Link to post
Herr Doktor

Sempre tra i mille interventi senza senso fatti avevano anche "allineato" la ruota fonica anteriore.

Share this post


Link to post
Canal

Purtroppo a volte si brancola nel buio quando le hai provate tutte...spero non sia così nel mio caso.

Share this post


Link to post
Canal

Eccomi per l'aggiornamento/soluzione del problema spia ABS. Come detto ho approfittato del tagliando dei 7000 km per far riparare  il guasto. Come ben detto da Herr Doktor problema sensore disco anteriore. Sostituito in garanzia con controllo generale dell' impianto frenante come da suggerimento centro Benelli di Pesaro. Confido sia intervento risolutorio e non tampone. Io sono ottimista. Alla prossima ragazzi.

Share this post


Link to post
Niko il Brusco

Ottimo. 

Share this post


Link to post
faustinik

Perfetto! 

Share this post


Link to post
Canal

Bene essere ottimisti ma spesso si è smentiti poi dalla realtà. Questa premessa per dire che la spia ABS della mia moto si è riaccesa, non una volta ma bensì diverse volte, ma questa volta credo proprio non possa essere colpevolizzato un sensore ma bensì un fattore elettronico che la fa accendere ogni volta che porto una marcia al di sopra degli 8000 giri. Motivo? Andremo a scoprirlo quando il problema verrà analizzato dal concessionario e spero risolto. Lamps

Share this post


Link to post
Herr Doktor

Premesso che la questione spia abs non fu mai risolta come il resto...

Si accendeva e lampeggiava dopo il primo chilometro del percorso urbano casa lavoro.

Ovvio che se i ricambi provengono dallo stesso lotto difettoso ne possono anche sostituire cento e il risultato sarà uguale.

Solidarietà, coraggio e forza d'animo

 

 

Share this post


Link to post
Canal

Grazie  Herr Doktor apprezzo molto la tua solidarietà ma apprezzerei con maggior piacere la risoluzione del problema, credo pure tu concordi..ahahahah.

Share this post


Link to post
Herr Doktor

In realtà l'impianto frenante abs compreso dovrebbe funzionare correttamente

Share this post


Link to post
Canal

Si credo anch'io sia così. Non si notano differenze anche se la spia è accesa. Ma per un fattore psicologico e perchè no di principio pretendo sia risolto ugualmente il problema. Lamps

Share this post


Link to post
Mrwest77

È poi stato risolto questo problema? 

Share this post


Link to post
Canal

Non ancora. Lunedì probabilmente la porterò per una nuova verifica in quanto è stata interpellata dal mio concessionario la Benelli di Pesaro perchè ritengono sia tempo perso andare a caso visto che possono essere varie cose che fanno accendere la spia e vorrebbero essere certi che questa volta sia individuata quella giusta. Aggiornerò appena risolto. Lamps

  • Upvote 1

Share this post


Link to post
Canal

Nuovo aggiornamento sull' accensione spia ABS. Il concessionario non riesce a trovare il guasto perchè attraverso la diagnostica non risulta nulla di anomalo nel funzionamento dell' impianto frenante. Ora la Benelli spedirà una nuova centralina ABS ma ritiene che il problema non sia questa bensì imputabile a qualche problema dell' impianto elettrico. Dopo il montaggio della nuova centralina ABS ne avremo conferma. Speriamo. Lamps

Scusate, e mi rivolgo a tutti gli iscritti del forum, solo io e il povero Herr Doktor abbiamo avuto problemi con la spia dell' ABS? Se è cosi allora si spiega la complicata risoluzione del problema e il brancolare nel dubbio di Benelli.

Share this post


Link to post
Niko il Brusco

Urca ..spero riescano a prendere il bandolo di sta matassa..

Comunque ..la mia no. Tutto regolare

Share this post


Link to post
Luca502

idem la mia! nessuna anomalia ABS per il momento (6000 km)

Share this post


Link to post
Herr Doktor

Siamo gli eletti

Share this post


Link to post
Canal

Ahahahahah..🙏

Share this post


Link to post
Luca502
40 minuti fa, Herr Doktor ha scritto:

Siamo gli eletti

🤣 👼

Share this post


Link to post
Canal

Buongiorno a tutti, volevo aggiornare per chi può essere interessato al problema " Spia ABS " perchè in effetti sta cominciando a diventare un  "grosso problema " in quanto sostituita la centralina ABS con una nuova l' inconveniente si è ripresentato con le medesime modalità. A questo punto a detta del meccanico non può che essere un problema elettronico sull' impianto generale. Ma dove cercarlo se la diagnostica non lo rivela? Conseguenza di questo, sostituzione completa di tutto il cablaggio della moto. Herr Doktor ti ricorda qualcosa tutto questo? Ovviamente non è un lavoro da poco visto che praticamente bisogna smontare tutta la moto. Ora aspettiamo direttive dalla Benelli e precisamente dal  Sig. Tosi e preghiamo che tutto si risolva al più presto. 🙏 Lamps

  • Thanks 1

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...