Jump to content
Benelli Forum Italia

Rumore metallico in accelerazione


Fabbro87

Recommended Posts

Buongiorno,

sono nuovo del forum e ne approfitto subito per porre una domanda. Posseggo da circa un mese la TRK X con la quale ho percorso meno di 400 km. Da subito ho notato in fase di accelerazione un rumore che non saprei ben definire, sembra un ronzio metallico come se qualcosa stridesse. All'inizio pensavo fosse qualcosa inerente il serraggio delle viti. Ma ad un'analisi più attenta ritengo sia qualcosa di meccanico. Infatti noto che lo stesso rumore lo fa quando rilascio il gas e il motore scende di giri. Ho letto in un'altra discussione che potrebbe essere una placca di metallo che copre le candele posta sotto il serbatoio e che molti hanno risolto interponendo una guaina di gomma tra questa e le candele stesse. 

Qualcuno ha riscontrato un problema simile?

 

Grazie in anticipo.

Link to post
Niko il Brusco

Ciao

No, nessun rumore..e non è quello che lo crea.

Quello che tu descrivi è una operazione , facoltativa, che toglie quelle leggere vibrazioni che senti al serbatoio quando vai veloce.

Dire che senti un rumore metallico è come dire tutto e niente. 

Lo senti davanti sotto dietro?

Se ci dai + info magari si riesce a capire.

La moto è nuova...stridio..posso essere le pastiglie dei freni che si assestano.

Ne hai 4 davanti..

Aggiungo, ho letto ora in un post del TRK stradale che un utente aveva il quadro della strumentazione che faceva un po di rumore poichè appoggiato su due gommini.. appoggiando un dito lo bloccava ed il problema spariva.  Fai questo test...magari..

Edited by Niko il Brusco
Link to post
Andrea73

Ciao e benvenuto! 

Hai provato percaso a verificare la tensionatura della catena e la sua lubrificazione? Non vorrei che in fase di preconsegna abbiano dimenticato di registrarla/lubrificarla.

Facci sapere!

Link to post
Luca502

Attento quel rumore vuol dire che non c’è olio nel motore!!! No tranquillo non è vero! sto scherzando 🙃 

condivido con te quel tintinnio incessante che arriva dalla zona serbatoio in prossimità dell’attacco della sella soprattutto in fase di accelerazione (non so se è lo stesso). Ci ho fatto caso dopo il primo tagliando e dopo 500 km è ancora presente, alla prima occasione utile proverò a smontare il serbatoio e controllare cosa c’è li sotto eventualmente se scopri prima tu la causa aggiornaci così non divento matto a cercare 😜 

@Niko il Brusco beato te che non lo sentì non è fastidioso a livello di intensità ma di continuità 

ciao!!

Edited by Luca502
Link to post
Niko il Brusco
13 minuti fa, Luca502 ha scritto:

Attento quel rumore vuol dire che non c’è olio nel motore!!! 

Non è che non lo sento NON HO nessun rumore di quel tipo.

Ma come fai a dire che gli manca olio motore? ... Tralasciamo che ha lo spioncino x verificare il livello...e quindi risolve subito (sempre che non controlli con la moto sul cavalletto laterale se no sembra vuoto).

Ma @Fabbro87 è stato vaghissimo nei sintomi...

Ai posteri l ardua sentenza.

 

N.b.

X vedere cosa c è sotto il serbatoio c è un video sul tubo.. è quello che fa vedere ciò che ha descritto nel post fabbro87 appunto

 

 

Magari hai gli attrezzi di serie,(posti sotto la sella) che sbattono.. controlla hai un kit di chiavi in dotazione

Link to post
Luca502
7 minuti fa, Niko il Brusco ha scritto:

Ma come fai a dire che gli manca olio motore? ... Tralasciamo che ha lo spioncino x verificare il livello...e quindi risolve subito (sempre che non controlli con la moto sul cavalletto laterale se no sembra vuoto).

No Niko stavo scherzando mi sa che non si è capito dal post. 

Chiedo scusa!!!! Ovvio che non è quella la causa. 

Interessante però il fatto degli attrezzi, sinceramente non ci avevo pensato, darò un occhiata 

in merito al video del tubo, l’ho visto ma preferivo vedere di persona per capire se ci fosse qualcosa di allentato (manie da “faccio tutto io”)

scusatemi di nuovo se il post non era chiaro... più mi tardi mi praticherò un po’ di autoflagellazione, correggo subito sopra per rendere più chiaro!

Link to post

Grazie a tutti per le dritte. Cercheró di essere più preciso. Il rumore proviene dalla zona anteriore della moto. Inizialmente pensavo anche io potesse essere il quadro strumenti ma ad un’analisi più attenta sembra provenire dalla zona serbatoio. Non sono un meccanico e purtroppo non riesco ad essere più preciso. Anche perchè il rumore si presenta in maniera randomica. Ma sicuramente è molto fastidioso e rovina il sound della moto che è molto gradevole. Se riesco non appena si presenta registro un audio e lo inoltro. Comunque mi riprometto di far presente la cosa in officina non appena faró il primo tagliando.

Link to post
Niko il Brusco

se puoi vai in un piazzale o una strada privata ... ti levi il casco e fai dei test.  stando attento. per meglio identificare sia il suono che la posizione.

Edited by Niko il Brusco
Link to post

Ciao, ho un problema simile. TRK X 1600 km. Si è presentato un rumore nella zona anteriore che somiglia a quello di qualcosa di metallico che stride toccando periodicamente ( quindi girando) un ostacolo. L'ho portata in officina ma il meccanico dice che è tutto a posto. Appena uscito dall'officina, fermo al semaforo eccolo di nuovo. Una specie di "gracchio", come lo chiamo io. Un'altra cosa che posso segnalare...lo sterzo non centrato in trasversale. Le rondelle di gomma si usurano subito ( sotto la piastra delle forcelle) ed il meccanico ha dovuto aggiungerne altre di metallo. Lo sterzo si era spostato. Resto allibito.

Link to post
Niko il Brusco

@Pippo364 se senti uno stridio metallico sul davanti...e la moto è nuova..potrebbero essere le pastiglie che si assestsno e perdono la "patina" iniziale... Anche il mio lo ha fatto all inizio  poi è scomparso da solo.

X lo sterzo..non so cosa dirti ..se non prova a cambiare meccanico..ed avere un secondo parere.

Edited by Niko il Brusco
Link to post

Grazie per il tuo suggerimento. Il rumore lo fa anche a folle. Mi dicono che potrebbe essere una bobina sotto il serbatoio che vibra. Il problema si risolve con uno spessore di gomma. Vedremo. Io però sento il rumore della pompa della benzina sempre più evidente. Secondo me sta partendo la pompa della benzina e questo sarebbe inquietante e presagio di chissà quali altri problemi. La moto è bella...i particolari un po meno...d'altronde con 6000 € non ci si puo aspettare di piu

Link to post
Niko il Brusco

Ciao

La pompa la passano in garanzia senza problemi (ovviamente non d agosto)...x la storia del serbatoio c è un bel video sul tubo che ti mostra cosa e dove fare l operazione.

Tienici informati

Link to post
  • 4 weeks later...

Ciao PIppo364, hai mai fatto una valutazione sulla parte riguardante lo scarico? Dico questo perchè ho avuto un rumore metallico simile poco tempo fa sulla mia TRK stradale, e questo ho scoperto proveniva dalla protezione esterna in lamiera dello scarico, e sebbene le viti fossero completamente chiuse si era creato un gioco tra la stessa e il corpo principale. Messe delle rondelle a pareggiare il rumore è scomparso. Magari non c'entra niente con il tuo ma controllare costa poco. Lams

  • Like 1
Link to post
  • 2 months later...

Salve,  condivido lo stesso problema  lo definirei un tintinnio di rondelle lente .In accelerazione un po meno , in rilascio

            piu intenso  4300giri  di 5*marcia   4500*giri di 6marcia    km percorsi   7500 ieri portata per il tagliando 

           segnalato il problema ma non risolto .

qualcuno ne sa di piu?

 

Link to post

Si fatto,  eliminato anche gli attrezzi dal fianchetto inizialmente pensavo che entravano in vibrazione

serrato tutto quello che e raggiungibile  a vista

lo sento anche con il casco chiuso😝

 

Link to post
Niko il Brusco
7 ore fa, geko60 ha scritto:

serrato tutto quello che e raggiungibile  a vista

Devi fare un lavoro di ricerca di, esperimenti, ..non è facile darti una dritta su un forum senza sentire il rumore (magari è un rumore normale del mezzo magari no) e vedere la moto.

1) lo fa solo in marcia?

2) la fa anche da ferma alzando i giri?

3) anteriore? Posteriore?

4) hai i bauli?

5) cavalletto è ben saldo?

6) ecc ecc

..devo identificare tu la zona del rumore.. e da li si poo si può ragionare..

 

Edited by Niko il Brusco
Link to post
  • 7 months later...
lilloborikko

ciao ragazzi

la mia dal momento in cui l'ho presa , adesso ha 70km , presentava e presenta questo rumore come di un ronzio metallico che disturba il grande sound della moto qualcuno è riuscito a risolvere grazie..

Link to post
Niko il Brusco
57 minuti fa, lilloborikko ha scritto:

ciao ragazzi

la mia dal momento in cui l'ho presa , adesso ha 70km , presentava e presenta questo rumore come di un ronzio metallico che disturba il grande sound della moto qualcuno è riuscito a risolvere grazie..

Eeee dura darti risposta.. controlla la lamierina del paracolpi sugli scarichi.. che sia ben serrata.

Andrebbe sentito x capire .. fai sta prova se te lo fa anche da fermo.. un bel posto isolato , la lasci accesa e scruti bene le zone della moto e identifichi la zona di provenienza.. poi ci si ragiona.

Link to post
  • 1 month later...
pietrino

Allora, il rumore lo sento anche io, ho il leoncino 500 da un anno con 4000 km. circa. Ho notato che azionando la leva della frizione non lo fa....

Però non ho eliminato il rumore

 

Link to post
wario
In 25/6/2020 at 14:49 , lilloborikko ha scritto:

ciao ragazzi

la mia dal momento in cui l'ho presa , adesso ha 70km , presentava e presenta questo rumore come di un ronzio metallico che disturba il grande sound della moto qualcuno è riuscito a risolvere grazie..

Ciao, in questa discussione credo ci sia la risposta:

 

Per quanto mi riguarda l'ho sentito solo un paio di volte. 
Piuttosto io sento costantemente un rumore "elettrico".. lo stesso che fa la centralina quando si gira la chiave che dopo qualche secondo si spegne; all'accensione riparte e rimane praticamente sempre.. A qualcuno succede? Magari è normale.. prima moto e 200 km. 

grazie

 

Link to post
Niko il Brusco
5 ore fa, wario ha scritto:

lo stesso che fa la centralina quando si gira la chiave che dopo qualche secondo si spegne; all'accensione riparte e rimane praticamente sempre.

non è la centralina.. è la pompa del carburante che lo mette in pressione... se giri la chiave lo fa, il rumore, per 2/3 secondi e basta.. se a te rimane attiva non va bene. (sempre che abbia capito bene io).. fallo presente ( tieni conto che siamo d'agosto).

  • Like 1
Link to post
  • 1 month later...
christian capasso

Buonasera.. Ho notato praticamente lo stesso problema.. Quel ronzio metallico

 

Non so se é un caso ma. Sembra che a due lo fa di più.. Ed é fastidioso.. 

Volevo. Sapere come avete risolto? 

Link to post
Michele.c80

Mi unisco anche io a coloro che sentono un ronzio metallico, ho percorso fino ad ora soltanto 250 km. Ho notato che il ronzio è presente solo quando l'accelerarore è azionato sia in accelerazione che mantenendo velocità costante, in rilascio sparisce. Inoltre ho provato in marcia a spostarmi in avanti x sfruttare la copertuta del cupolino e il rumore svaniva, stessa cosa se mi sposto a dx o sx, invece se mi sposto indietro distendendo completamente le braccia il ronzio è presente...

Veramente strana come cosa. 

Nei prossimi giorni proverò da fermo in zona isolata ad accelerare x vedere se riesco ad individuare meglio la provenienza.

Qualcuno ha risolto l'arcano?

Link to post
Il 4/8/2020 at 18:28, pietrino ha scritto:

Allora, il rumore lo sento anche io, ho il leoncino 500 da un anno con 4000 km. circa. Ho notato che azionando la leva della frizione non lo fa....

Però non ho eliminato il rumore

 

Anche io ho un rumore fastidioso che se schiaccio frizione scompare 😱

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy