Jump to content
Notizie
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie
Cosimo

Temperatura motore

Recommended Posts

Cosimo

Buonasera a tutti volevo chiedervi se vi è  viaggiando con la u atmosferica di 21 gradi, vedere la temperatura motore arrivare a 93 gradi accendersi la ventola per poi mantenersi a 90. Dopo una sosta di circa 45 minuti riparto e tutto ritornare quasi normale dopo nuovamente 90 gradi si è  stabilizzata a circa 80 gradi.

Cosa sarà potuto succedere?

2019-10-05 17.15.31.jpg

Share this post


Link to post
Niko il Brusco

Di che moto parliamo?..sempre specificare e dare + info possibili...questo x cercare di darti l aiuto migliore che possiamo mettere in campo..

Share this post


Link to post
Cosimo

L'ho scritto sul forum della leoncino pensavo che bastava comunque è  una Leoncino "L" del 2018.

Share this post


Link to post
Niko il Brusco
1 ora fa, Cosimo ha scritto:

L'ho scritto sul forum della leoncino pensavo che bastava comunque è  una Leoncino "L" del 2018.

si si hai fatto bene.. ma siamo tutti esseri umani normalissimi... difficile "memorizzare" ogni mezzo/utente del forum. e comunque è colpa mia..

hai fatto il post giusto, nel posto giusto..ho scritto a sproposito . scusami ...i farmaci ogni tanto mi fregano. :birra:

Share this post


Link to post
CorradoB

@Cosimo  che la veltola si accenda a 93 e riporti  la temperatura 89\90 è normale.... con 21 gradi bastano qualche semaforo o qualche km a bassa velocità in città e ci arriva... dipende dalle andature.. più aria prende il radiatore più bassa sta la temperatura...se dopo la sosta hai mantenuto un 'andatura più veloce è per quello che stava sugli 80...

non ti proccupare della temperatura che arriva a 93, specialmente in città, se si accende la ventola e riscende non ci sono problemi..puoi viaggiare tranquillamente senza bisogno di soste per farla raffreddare 😉

controlla comunque il liquido per sicurezza, se con la moto diritta è a circa metà vaschetta è ok...

  • Like 1

Share this post


Link to post
Andrea73

Ciao @Cosimo, non ti preoccupare finché la ventola funziona nessun problema, e normale così.

Anche a me (con trk 502x) appena ti immetti nel traffico comincia ad andare di ventola, ma  quando ne esci bastano poche centinaia di metri per riportare tutto alla normalità! Ciao🖖

Share this post


Link to post
Cosimo

Il problema è che a me sta succedendo in marcia con 21 gradi di temp. est 😕

Share this post


Link to post
Niko il Brusco

Ciao fratello

La moto comunque gira bene?..nel senso che fa il suo ..al di lá della ventola?.. se si

Tieni chiaramente monitorato livelli e o eventuali macchie dove parcheggi.. teniamo un tempo di controllo x sicurezza di qualche giorno ancora..

In caso sentissi , te ne accorgi, che inizia a darti piccoli segnali non buoni..e trovi i livelli sballati 

.subito off..

Se invece tutto rientra nella norma..alla prima occasione utile, senza correre la fai vedere ..magari al tagliando.

Ciao

Usala normalmente..

Aggiungo...anche il mio TRK X scalda parecchio di motore lo avverto e si sente...non sono moto fredde le Benelli...e scaldano anche il cuore hagaha.

Edited by Niko il Brusco

Share this post


Link to post
CorradoB
33 minuti fa, Cosimo ha scritto:

sta succedendo in marcia con 21 gradi di temp. est

@Cosimo21 gradi non sono pochi...per "in marcia" cosa intendi? urbano o extraubano? frena e accellera....o andatura costante?

Share this post


Link to post
Cosimo

Ad andatura costante in volo extraurbano

Share this post


Link to post
zzzz1975

Dipende anche se costante a 100/90/80/50km/h..... basta che la ventola funzioni e che la temp non salga a più di 94c...

vai tranquillo

  • Upvote 1

Share this post


Link to post
Cosimo

Grazie a tutti 

Screenshot_2019-10-06-12-06-05.png

Share this post


Link to post
Niko il Brusco

Bel mezzo Cosimo!! Goditelo alla grande...

Share this post


Link to post
mauro rama

Uguale comportamento  mio trk X e solo con t fredde questa estate non ho notato questo comportamento..........., fatto un controllo circolazione acqua al regime minimo da fermo  con circa 10 °c e sembra tutto ok

Avviato motore dopo pochi minuti tubo ricircolo su pompa si scalda ( quello che prima che apra il termostato ricircola l'acqua nel motore baipassando il radiatore)

Dopo pochi minuti scalda il tubo uscita h2o motore, ingresso radiatore alcuni minuti scalda anche il tubo uscita radiatore( si sta' aprendo termostato)

dopo 5-7 min tutti i tubi sono caldissimi radiatore caldissimo

2 tacche  t acqua su cruscotto >>> 3 tacche su cruscotto e avvio ventola>30 sec. ventola spenta e 2 tacche su cruscotto>30 sec e riaccende ventola ecc.ecc.

 

funziona tutto...

Ho quasi la certezza che con temperature "fredde" il radiatore e' molto efficente , tanto da raffreddare tanto l'acqua che rientrando in motore causa la parziale chiusura del termostato e da qui' l'innalzamento della temparatura motore 

Visto che non tutti i motori 500 hanno questo problema si potrebbe ricercare il comportamento nella taratura termostato non uguale per tutti , e chissa perche, di sicuro i motori moderni  devono stare molto caldi, epotrebbe essere una modifica da una certa data di produzione.......

Edited by mauro rama

Share this post


Link to post
CorradoB
5 minuti fa, mauro rama ha scritto:

U

?? 🤔

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...