Jump to content
Notizie
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie
Sign in to follow this  
Samuele27

Moto si accende ma si spegne subito

Recommended Posts

Samuele27

Ciao a tutti, non è il mio primo post su questo argomento, la mia moto fa molta fatica ad accendersi e le poche volte che lo fa rimanr accesa per 3 secondi max per poi morire pur essendo a gas aperto. Benelli bn 402 con circa 5.500 km

Share this post


Link to post
0az

prova a staccare il sensore antiribaltamento, sulla mia causava lo stesso problema.

Si trova sotto la sella, nel pozzetto vicino al serbatoio davanti alla batteria.  Anzi forse ora che ci penso sta SOTTO al serbatoio: devi togliere qualche bullone per alzare quest'ultimo.

Il sensore antiribaltamento ha l'aspetto di uno scatolotto nero più o meno cubico, lato circa 3 cm.  E' collegato all'impianto elettrico con un semplice fast-on; lo stacchi e vedi se il motore si accende.  Puoi anche circolare senza questo sensore, l'unico problema è che se tu dovessi malauguratamente cadere il motore resterebbe acceso e la pompa dell'olio con la moto inclinata non pescherebbe più dalla coppa: rischio grippaggio se non spegni immediatamente il motore !

Il ricambio nuovo costa €28 ivato.

facci sapere

 

 

 

  • Upvote 3

Share this post


Link to post
Niko il Brusco

@0az.. bravo bella risposta precisa. :ya:

Share this post


Link to post
Andrea73

Quasi ...quasi conviene spendere le 28 E. 😅 altrimenti se cadi....

Scherzo! Complimenti per la dritta 

 

Non sapevo di questo sensore!

Share this post


Link to post
Samuele27

Grazie mille provvederò oggi a staccarlo, gentilissimi

 

Share this post


Link to post
Ronaldo

prova a stringere i morsetti della batteria e a pulire i contatti con una passatina di cartavetro. Controlla anche i cavi della batteria, se sono troppo "tirati" potrebbero essersi,nel tempo, danneggiati all'interno, creando occasionali falsi contatti.C'è un'interruzione di corrente da qualche parte, morsetti lenti, cavi interrotti internamente, bobina, e a salire.
Poi magari è la batteria, ma sarebbe un modo estremamente anomalo di andarsene! .. e continua a darti segnale di problema la soluzione migliore è staccare la batteria del tutto per 5/10 minuti e riattaccare happy5.gif

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...