Jump to content
Notizie
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie
Trkspqr

Faro... sciolto

Recommended Posts

Trkspqr

Premessa, posto qui perché trattasi di faro standard che di elettronico non ha nulla...se valutato diversamente chiedo scusa e chiedo di essere spostato nella dimensione fantasm....ehm....nella sezione giusta!

Allora oggi, ieri in realtà perché è passata mezzanotte, dopo un breve girello, circa 60km, con la moto appena presa mi accorgo che un il faro anabbagliante non funziona e guardando meglio mi accorgo che....

IMG-20191025-WA0028.jpg

Il faro interno si è sciolto...

Ora non sapendo bene se la moto fosse già così avendola vista esclusivamente di giorno in cerca di chissà quali difetti e non guardando perciò le cose più semplici, decido di rimediare da me (tenete presente anche che "invece di discutere mi risolvo le cose da solo; mi incazzo di meno e imparo a farmi le cose da solo" come, anche, dice un mio amico ) senza tornare in conce (non ufficiale visto che presa usata) e risparmiandomi il dovergliela lasciare dopo manco 4h di utilizzo!

Armato di Santa pazienza (non è vero ho imprecato per tutto il tempo e poi vedrete perché!) inizio lo smontaggio che inevitabilmente mi porta a questo:

592e4025e6dfb2c85fcd0ca7fb6af94f.jpg

6c7b43d4fdfa2eac30edfb62ee6bd616.jpg

 

Il tutto perché non riuscivo a capire quanta plastica sciolta ci fosse dentro e dove fosse andata a finire!

Avendo poi il faro in mano ho potuto notare che la molla dietro una delle due lampade era rotta

d6a57972bfd38416a1465c22446ac129.jpg

 

e ho dovuto ricostruirla partendo da una clip

78c2de705e6dff1363cf53579bc4f99c.jpg

 

il cavo della lampada dal lato del faro sciolto era un po' cotto

a00d68f4348d92052b21159332065233.jpg

 

e alla fine quello che ho trovato all'interno è stato questo

4266d75ab1dc60894bd1ebbda262f112.jpg

 

Quindi una volta pulito tutto per bene mi sono chiesto il perché di tale accadimento: le lampade trovate erano uguali e palesemente "cinesi"

a1749dad4b93bfc33ed3df8a6496a0ec.jpg

 

visto che non erano marchiate in nessun punto, ma tale opera può esser solo di una lampada di maggior wattaggio montata per errore o per imperizia...e allora perché poi rimontare le originali?

Mi sono tenuto il dubbio (che spero mi aiuterete a confutare) e nel rimontare ho utilizzato alcuni accorgimenti: nello smontare tutto lo smontabile alcuni bulloni sono "detonati" a causa dell'ossido formatosi che li aveva incollati, per cui ho deciso di applicare un po' di pasta al MO2

56f66eae6317a66cbc6fd1133ac23478.jpg

 

Specie in quelli che serravano il gruppo ottico (uno sotto al "becco" e due dietro il quadro) ed in quei 4 che bloccano la staffa che regge il cupolino in plexiglass.

Altra cosa che ho trovato è che i gommini dietro i fari erano già screpolati e spaccati dopo solo 2 anni di vita

a960aba4488eb18611f1e20c3e717f4e.jpg

 

non me lo aspettavo ma non ho comunque potuto farci nulla! Ora, mi chiedo, oltre a quanto sopra, avendo sostituito la lampada necessariamente fulminata con una h7 55w commerciale (poiché al momento avevo solo quella) sicuramente dovrò tenere sott'occhio la situazione?! Abbiamo evidenza di altri casi simili? E, da ultimo, mi spiegate l'utilità di questa cavolo di appendice

2c7fd869ba208c9e6a7cb7f51730b5f4.jpg

 

che per tutto il tempo mi ha ostacolato nei serraggi lasciando dei solchi disumani nei miei poveri arti superiori?

 

Spero di avervi annoiato abbastanza...attendo vostre...

 

Inviato dal mio K10000 Pro utilizzando Tapatalk

 

 

Share this post


Link to post
Niko il Brusco

Ciao

1) tu hai anche i faretti ausiliari montati (da altri) controlla che non alterino l impianto originale

2) di serie (ameno il mio x) monta philips come h7.. non cinesi.. secondo me il proprietario di prima poteva , una supposizione, aver montato lampade a led .. questo comporta l aver cotto il faro ed i gommini... Scaldano molto di piú e le ventoline toccano la guarnizione che ricopre gli aggangi delle lampade.

3) sempre per il calore ed il continuo togli metti (imperizia) hanno rotto la molletta della lampadina (quella molletta la trovi ovunque.. è uguale in tutti i fari auto/moto).

4) quell affare di plastica, che ostacola, è secondo me un distanziale.. ma se cerchi su internet si può sostituire con uno con un sensore di temperatura.. (altra diavoleria elettronica)

Concludendo.

Bravo x il lavoro fatto..un bello sbattimento.. adesso però torna da chi ti ha dato la moto e fatti (hai 1 anno di garanzia commerciale da chi te l ha venduto) e ti fai controllare che l impianto elettrico sia A NORMA e non alterato con il montaggio dei faretti led aggiuntivi.  Io farei cosi... Non è un PROBLEMA DEL TRK..ma di chi l aveva prima di te.

Ciao

P.s.

Hanno tolto le h7 a led dal fare, perchè uno costano un sacco, due sono illegali.

Per me questo post andrebbe aggiunto a quelli dove gli utenti chiedono di montare lampade a led.. perchè non hanno idea di quello che causano ste lampade SU UN FARO PROGETTATO PER H7 STANDARD.

 

Voto 8 al tuo box officina  !! :birra:

Il voto 10..come paragone ..è quella del buon @gilly.. inarrivabile.. hahaha.

Edited by Niko il Brusco

Share this post


Link to post
Niko il Brusco

 

Share this post


Link to post
Vin79

Buongiorno, trafficando spesso con lampade Hid/xenon per le torce subacquee io ho l'impressione che il precedente proprietario aveva installato centraline e bulbi xenon che forse hanno cotto l'interno del farò che non è ideato per tale soluzione. 

È vero che le lampade a LED scaldano molto ( in barca fuori dall'acqua e sconsigliato lasciare accese lampada 1000 lumen a salire) ma è pur vero che generalmente possono essere montate un po' ovunque. 

Per il resto ti faccio i miei complimenti. 

Share this post


Link to post
Trkspqr
 
Niko grazie, avevo letto la discussione e mi ero salvato anche i link delle lampade...ancora prima di comprare la moto

@Vin & Niko grazie per i consigli, io ho sempre pensato, in realtà che a parità di lumen una lampada ad incandescenza scaldasse più di una a led ok per il controllo del cablaggio (e a questo punto chiedo a voi cosa dovrei aspettarmi di trovare relè, fusibili, etc...), ma che farò da solo: riportare la moto (ricordo, al concessionario non ufficiale) significherebbe lasciargliela per non so quanto tempo per poi sentirsi dire cosa? Che hanno riparato? ma comunque rincontrollerei visto che la fiducia in loro ormai è andata! Oppure che non hanno trovato anomalie? E allora sarei costretto a risolvere da me...il tutto condito da eventuali discussioni, seppur amichevoli, ma che andrebbero comunque a minare il rapporto concessionario/cliente...magari la scelta non è la scelta più condivisa, ma i trascorsi mi hanno portato a pensarla così... scusate!

Inviato dal mio K10000 Pro utilizzando Tapatalk

Share this post


Link to post
Vin79
30 minuti fa, Trkspqr ha scritto:

Niko grazie, avevo letto la discussione e mi ero salvato anche i link delle lampade...ancora prima di comprare la moto emoji23.pngemoji23.pngemoji23.pngemoji23.png

@Vin & Niko grazie per i consigli, io ho sempre pensato, in realtà che a parità di lumen una lampada ad incandescenza scaldasse più di una a led emoji47.png ok per il controllo del cablaggio (e a questo punto chiedo a voi cosa dovrei aspettarmi di trovare relè, fusibili, etc...), ma che farò da solo: riportare la moto (ricordo, al concessionario non ufficiale) significherebbe lasciargliela per non so quanto tempo per poi sentirsi dire cosa? Che hanno riparato? ma comunque rincontrollerei visto che la fiducia in loro ormai è andata! Oppure che non hanno trovato anomalie? E allora sarei costretto a risolvere da me...il tutto condito da eventuali discussioni, seppur amichevoli, ma che andrebbero comunque a minare il rapporto concessionario/cliente...magari la scelta non è la scelta più condivisa, ma i trascorsi mi hanno portato a pensarla così... scusate!

Inviato dal mio K10000 Pro utilizzando Tapatalk
 

Ti racconto questa, passai la torcia subacquea 3000 lumen alla mia compagna alla fine di una immersione e le rispose nel gavone accanto a degli asciugamani senza accorgersi che l'interruttore aveva attivato la stessa, per fortuna si sono bruciati i LED perché nel frattempo aveva letteralmente bucato gli asciugamani e stava provocando un incendio... Stessa cosa accaduta con la Hid... Ho imparato che non c'è da scherzarci troppo con queste cose...

Controlla i fusibili, i relè ed eventuali guaine dei collegamenti scoppiate che potrebbero generare delle dispersioni sul telaio.. Potrebbe darsi che le abbiano riparate con del nastro. 

Per qualsiasi altra cosa che ti viene in mente siamo qui 

Buona strada 

Share this post


Link to post
Niko il Brusco
1 ora fa, Vin79 ha scritto:

Controlla i fusibili, i relè ed eventuali guaine dei collegamenti scoppiate che potrebbero generare delle dispersioni sul telaio.. Potrebbe darsi che le abbiano riparate con del nastro. 

esatto.. x i faretti che siano collegati alla batteria e non con i ruba corrente...  fatto questo., se è tutto ok..e . se la moto va. goditela

  • Upvote 1

Share this post


Link to post
gilly
13 ore fa, Niko il Brusco ha scritto:

 

Voto 8 al tuo box officina  !! :birra:

Il voto 10..come paragone ..è quella del buon @gilly.. inarrivabile.. hahaha.

a proposito di luci led e officina..... ho preso su internet  due tubi led per sostituire i neon... e cavolo,  sui miei portalampade non  si riuscivano a montare ....(restavano verticali) che faccio, butto tutto ? ..ho dovuto costruirmi due portalampade artigianali ...:eheh:

Share this post


Link to post
Niko il Brusco
37 minuti fa, gilly ha scritto:

dovuto costruirmi due portalampade artigianali ...:eheh:

Foto foto foto

Share this post


Link to post
Trkspqr

Voyeuristi!!!!
Comunque oggi ho seguito i fili, senza smontare le carene però, e, a quanto pare, i faretti prendono corrente insieme alla presa USB da un relè da 80amp...per cui l'ipotesi più plausibile è che il.vecchio proprietario abbia usato una lampada più potente...

Inviato dal mio K10000 Pro utilizzando Tapatalk

Share this post


Link to post
Vin79
2 ore fa, Trkspqr ha scritto:

Voyeuristi!!!! emoji23.pngemoji23.pngemoji23.pngemoji23.pngemoji23.png
Comunque oggi ho seguito i fili, senza smontare le carene però, e, a quanto pare, i faretti prendono corrente insieme alla presa USB da un relè da 80amp...per cui l'ipotesi più plausibile è che il.vecchio proprietario abbia usato una lampada più potente...

Inviato dal mio K10000 Pro utilizzando Tapatalk
 

Probabilmente chi aveva la moto prima di te o ne capiva poco o credeva di capirne molto più di quel che effettivamente era in grado di fare... 

Sicuramente ha esagerato, i led funzionano bene per carità ma hanno bisogno di parabole riflettenti ben studiate per cui non bisogna improvvisare, importante è che l'impianto stia bene e tu possa godere della moto senza patemi.. 

Share this post


Link to post
Trkspqr

Piccolo aggiornamento (non prima di avervi ringraziato comunque per il tempo dedicato ): oggi giretto tranquillo, 300km il minimo sindacale, col buon Sgamarco e ci è scappata una occhiatina al suo faro: ebbene, seppur un minimo anche la parte alta, quella nera per capirci, del suo faro anabbagliante sembrava leggermente deformata dal calore, e, ovviamente, lui mi ha detto di non aver mai "armeggiato", con le luci...
Ora...se vi va e avete modo, potreste dare un'occhiata alla vostra situazione? Il mio sospetto adesso, è che il precedente proprietario non abbia mai cambiato lampada (ma lo verifico contattandolo su fb...se lo trovo!), ma piuttosto che possa essere incappato io in una lampada difettosa (ricordo che avevo trovato il filamento spezzato!) o, peggio, in un faro difettato! Grazie a tutti in anticipo!!!

Inviato dal mio K10000 Pro utilizzando Tapatalk

Share this post


Link to post
Niko il Brusco

La TRK X in origine monta H7 philips..

Quella stradale non saprei.. ma uscendo dalla stessa fabbrica ed essendo praticamente uguali..

Non può colare cin le lapade standard.. ci sono stati casi , sul leoncino, di residui di colla.. quello si.

Ma fari colati.. mai letto sul forum

Share this post


Link to post
Vin79

Darò un'occhiata al mio faro e faccio sapere 

Share this post


Link to post
Trkspqr

@Vin79 grazie mille!!!!
@Niko il Brusco guardando le lampade che aveva il trk di Sgamarco ho visto che le lampade erano uguali alle mie: vetro colorato di blu con una striscia trasparente nel mezzo e testa opacizzata argento...simili alle Philips (immagino!) ma non brandizzate (avevo inserito la foto nel primo post)!
In base a quanto sopra mi è venuto da pensare che, poiché è scarsamente probabile che due proprietari di due moto diverse abbiano inserito in sostituzione due modelli di lampade uguali...magari quelle trovate e che hanno fatto il danno sono quelle "di fabbrica" (si lo so, messa così è un po' da saccente non volevo, scusate!)

Inviato dal mio K10000 Pro utilizzando Tapatalk

Share this post


Link to post
Niko il Brusco
9 ore fa, Trkspqr ha scritto:

...simili alle Philips (immagino!)

È semplice, le tue in foto non lo sono.. il marchio è sempre stampigliato dietro.. 

E comunque erano classiche h7 bianche  philips... Dovrei averle in box.. se trovo posto la foto

Share this post


Link to post
Guest Sgamarco
12 ore fa, Trkspqr ha scritto:

@Vin79 grazie mille!!!!
@Niko il Brusco guardando le lampade che aveva il trk di Sgamarco ho visto che le lampade erano uguali alle mie: vetro colorato di blu con una striscia trasparente nel mezzo e testa opacizzata argento...simili alle Philips (immagino!) ma non brandizzate (avevo inserito la foto nel primo post)!
In base a quanto sopra mi è venuto da pensare che, poiché è scarsamente probabile che due proprietari di due moto diverse abbiano inserito in sostituzione due modelli di lampade uguali...magari quelle trovate e che hanno fatto il danno sono quelle "di fabbrica" (si lo so, messa così è un po' da saccente emoji851.png non volevo, scusate!)

Inviato dal mio K10000 Pro utilizzando Tapatalk
 

Riflettendo, visto che anche io l'ho presa usata, mi puo' venir il dubbio che anche il mio precedente proprietario abbiamo provato a mettere lampade a LED, visto il trend ormai diffusissimo, ma che abbia poi verificato che scaldavano troppo e stava rovinando il faro; a quel punto a rimesso tutto originale per evitare danni e problemi.

Io ho trovato le lampade originali installate quando son andato a cambiarle con le attuali H7 prese su Amazon.

Share this post


Link to post
Niko il Brusco

@Sgamarco.. non fa una piega, potrebbe essere. Purtroppo molti, come hai scritto , fanno cose senza sapere.. poi ritornano sui loro passa.. ma è la moto che non va bene..

Capita spesso.

Se hai la possibilitá ma senza patemi d animo, e la voglia xchè è uno sbatti, controlla anche tu i fili ed i relè. Non si sa mai.

L importante è che la moto cammini senza problemi. Sempre.

 

Share this post


Link to post
Trkspqr

Ritorno a bomba: ieri faro anabbagliante che non funziona...e la situazione che trovo è questa:
aee28ee204fc9cae429897f14bcac6d7.jpg
...'fanc....decido di andare a fondo: via tutto di nuovo, fino in fondo, ed eccomi col gruppo ottico in mano, dove sono visibili i danni precedenti sul vetro frontale
38239f75ac1bf305384ac74c89e88061.jpg
Trovo dei fili cotti...così decido di ricablare tutto con fili da 1,5: due foto per ricordare l'ordine dei fili
695af202ddd53dfc03b61d046536dd03.jpg
(Non si vede nella foto ma l'attacco dei fili sulle lampade era un po' cotto!), poi via tutto
37902ef2e015c64fd3eb4837cc350e0d.jpg
Non ho foto del lavoro finito, ma in pratica ho rifatto tutto rispettando il colore dei fili, riparato la parte cotta tagliando la parte sciolta e rimpiazzandola con nastro d'alluminio (era tardi e avevo solo quello!) e rimontato tutto...


Inviato dal mio K10000 Pro utilizzando Tapatalk

  • Upvote 1

Share this post


Link to post
Niko il Brusco

Well Done Applause GIF by Friends

Miii che sbatta che ti sei fatto..comunque, mio parere, stranissimo che ti si gremi l impianto.

Bravo comunque... Ottimo lavoro

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy