Jump to content
Notizie
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie
Cosimo

Temperatura motore

Recommended Posts

Cosimo

Vi è  mai capitato che alla velocità di 120 km/h e a una temperatura atmosferica di 24 gradi centigradi  la temperatura  segnata sul cruscotto arrivi a 93 gradi con l'accensione dell'elettroventola  problema già oggetto di discussione; sosta nel distribututore per poi riaccensione il cruscotto si presenta così come nella foto per poi riprendere le funzioni normalmente o quasi. 

Molto probabilmente ho capito il problema con l'aiuto del meccanico della concessionaria; in pratica l'elettronica della Leoncino non predeve che si possa ripartire con una marcia inserita e la frizione tirata ogni Bola che si riparte, è  necessario sistemare a posizione neutral "N" e girare la chiave in posizione ON aspettare qualche secondo è poi avviare il motore. Verificato che la Leoncino apre la termostatica nel primo volo di riscaldamento a 90 gradi poi in fase calda l'elettroventola del radiatore parte a 93 gradi per spegnersi poi appena raggiunti gli 87 gradi durante la marcia va sui 78/79 gradi.

Se avete esperienze da comunicare sarò  lieto a confrontarmi. Spero di essere stato utile Buona strada a tutti i FELINI.

Screenshot_2019-11-03-20-46-01.png

Share this post


Link to post
CorradoB

Ciao Cosimo,  a 120kmh costanti (quindi autostrada) non credo che mi sia mai arrivata a 93° (quindi accensione ventola) neanche in estate con temperature ben oltre i 30°... per il fatto della sosta e riaccensione a motore caldo con la la temperatura che per qualche secondo marca 0° ( credo che sia questo che intendi mostrare con la foto) si, succede,  qualche volta ci ho fatto caso, dopo qualche secondo poi indica la temperatura giusta... credo sia il sensore, che durante il check ci  mette un attimo prima di rilevare la temperatura ed aggiornare il display...niente di strano.

"Molto probabilmente ho capito il problema con l'aiuto del meccanico della concessionaria; in pratica l'elettronica della Leoncino non predeve che si possa ripartire con una marcia inserita e la frizione tirata ogni Bola che si riparte, è  necessario sistemare a posizione neutral "N" e girare la chiave in posizione ON aspettare qualche secondo è poi avviare il motore. Verificato che la Leoncino apre la termostatica nel primo volo di riscaldamento a 90 gradi poi in fase calda l'elettroventola del radiatore parte a 93 gradi per spegnersi poi appena raggiunti gli 87 gradi durante la marcia va sui 78/79 gradi. "

In questo discorso non credo di aver capito bene cosa intendi 🤔 ....comunque, raramente metto in moto con frizione tirata e marcia inserita...praticamente solo quando ho lasciato la 1° dentro perchè ho parcheggiato in salita..oppure dopo uno dei rari spegnimenti non desiderati.. e in ogni caso la moto si è sempre avviata normalmente con marcia inserita e frizione tirata e non ho riscontrato problemi di sorta.. o anomalie di accensione della ventola a temperature diverse da quelle standard , se è questo che intendi.

Sulla mia, ma di norma direi su tutte, si accende la ventola a 93° e lavora fino che la temperatura non è scesa ad 87°... in città, d'estate, praticamente è sempre in quel range... 87°...93°...ventola.....87°...93° ...ventola.....fuori città anche in estate, anche se è sempre vicino ai  90° raramente si accende la ventola , se non nel caso di code o semafori rossi.

Edited by CorradoB

Share this post


Link to post
Cosimo

Se ti può far piacere vorrei se possibile chiamarti e parlarti di persona il reset della centralina ho verificato anche su un modello nuovissimo 2019 deve essere fatto necessariamente in posizione "N". Fai una prova inserisci la 2 accendi senza avviare il motore è aspetta qualche secondo vedrai che la temperatura si posizionerà sullo 0 e rimarrà tale poi senza spegnere riposiziona il cambio su neutral sentirai la pompa e la centralina resettato e anche la temperatura andrà sul lavoro effettiva e tutto andrà a specifica. Volevo conferma di questa normalità. Grazie per la pazienza e se possibile fammi sapere. A risentirci.

15729498760591351525077.jpg

Share this post


Link to post
CorradoB

Cosimo ho provato ora...la mia anche con marcia inserita, appeno accendo il quadro marca la temperatura giusta..indipendentemente dalla marcia inserita o meno.. quello che dici e che il tuo meccanico ti ha spacciato come dimostrazione  "per procedura corretta" non è altro che il sensore del cavalletto che interviene.. se quest'ultimo è abassato e  la marcia inserita la moto non si avvia e neanche il check della pompa ....ti metto un video così mi spiego meglio

 

nelle prime tre accensioni ho il cavalletto alzato e si vede la temperatura che marca 18° , si sente chiaramente il ronzio del check della pompa sia con la marcia inserita che in folle...

prima della quarta accensione abasso il cavalletto e accendo con la marcia inserita e succede quello che descrivi tu, non fa il check ma appena metto in folle si...ma questo succede non perchè la procedura è sbagliata e va fatta in folle..è il sensore del calletto abassato che non la fa partire il check se la marcia è inserita, infatti mettendo in folle parte...

per dimostrartelo nell ultima accensione tengo il cavalletto abassato e la marcia inserita, accendo e non fa il check...ma per farglielo fare non serve neccessariamente mettere la folle come dice il tuo meccanico motivando così improbabili "procedure scorrette"....basta alzare il cavalletto e anche se la marcia rimane inserita il check parte.

In tutto questo la temperatura ha sempre marcato da subito il valore esatto...però come ti ho detto nel post precedente a volte mi è capitato  di vedere 0° per un secondo..quindi può succedere e ti ripeto e un semplice ritardo di aggiornamento del display , non è niente di grave ma sopprattutto non è colpa della "procedura sbagliata" che dice il tuo meccanico.

Non è attinente alla domanda che hai posto tu, ma per farti capire tante persone (ma anche meccanici) col sensore del cavalletto che ha la priorità su tutto con la marcia inserita , hanno fatto parecchia confusione sulle Leoncino che non si accendono con la marcia inserita...la moto si accende in folle anche senza frizione tirata, si accende con marcia inserita ma solo a frizione tirata..ma se il cavalletto è abassato e la marcia inserita non si accende neanche tirando la frizione...in due parole cavalleto abassato e marcia inserita la moto non parte e non fa neanche il check...come se fosse premuto il pulsante rosso stop.

 

 

Share this post


Link to post
Niko il Brusco

X me è la ciabatta tattica che ti da upgrade al display.. hahahaha.

Grande Corrado!!

Share this post


Link to post
CorradoB
22 minuti fa, Niko il Brusco ha scritto:

è la ciabatta tattica che ti da upgrade al display

🤣🤣🤣

Share this post


Link to post
Cosimo

Quindi è  l'interruttore  del cavalletto che gestisce il reset caspita che botta magari la mia esperienza da vespista storico dal 1979  mi ha fatto prendere questa cantonata cmq ti rigrazio vivamente per la dimostrazione e per la pazienza. Ti aguro di vero cuore tanta buona strada e chissà un giorno ci si può incontrare. Grazie ancora stavo impazzendo per un cattivo avviamento da parte mia che faceva impazzire l'elettronica. Grazie ancora  

  • Thanks 1

Share this post


Link to post
CorradoB

Figurati @Cosimo.. sono felice di averti aiutato e di averti tolto questa paranoia 😉

Taranto è lontana...ma mai dire mai , magari un giorno deciderò di visitare la tua splendida Puglia 😉

Buona strada anche a te fratello ✌️

Edited by CorradoB
  • Like 1

Share this post


Link to post
gilly

non capisco queste paranoie sulla temperatura, cosa che non guardo mai, ovvero solamente che raggiunga i 60 gradi prima di aprire completamente il gas dopo l' accensione... il problema lo avrei se si accendesse la spia rossa, altrimenti per me  puo' arrivare anche ai 100 gradi.. ma forse perchè provengo da una moto raffreddata ad aria , a parte che anche li', ci sono quelli che sostituiscono il tappo del serbatoio olio con uno con indicatore di temperatura , per tenere tutto sotto controllo....

 

Share this post


Link to post
CorradoB

neanche io bado molto alla temperatura...tranne in estare quando la ventola mi soffia sulle ginocchia 😉  tant'è che prima di scrivere sono dovuto andar a vedere per non dire cavolate che magari ricordavo male 😉 i primi giorni forse guardavo un po di più, per conoscere i vari meccanismi, ora del display guardo più che altro i kmh ..questa è la mia paranoia..paranoia da autovelox più che da temperatura 🤣

ma ognuno ha le sue, e se qualcuno ha delle paranoie che si possono togliere........il forum serve anche a questo 😉

magari qualcuno potesse togliermi la mia...🤣

Edited by CorradoB

Share this post


Link to post
Niko il Brusco
7 ore fa, CorradoB ha scritto:

questa è la mia paranoia

Ti resta sempre la malefica catena molle.. appena ti giri si ammoscia x cattiveria hahaha

@Cosimo magnifica cittá Taranto ricca di storia, unica colonia spartana, ...(anche se si parla solo dell Ilva) mai vista dal vivo purtroppo.. ogni tanto postaci delle belle foto nella discussione "dalle nostre parti".. sei in una terra magnifica.

  • Haha 1

Share this post


Link to post
CorradoB
18 minuti fa, Niko il Brusco ha scritto:

(anche se si parla solo dell Ilva) mai vista dal vivo purtroppo.. ogni tanto postaci delle belle foto nella discussione "dalle nostre parti".. sei in una terra magnifica

concordo in pieno! ...magnifica per luoghi e per gli abitanti!

Edited by CorradoB

Share this post


Link to post
LucaSydney
imageproxy.php?img=&key=e899b013c99e363de650b1abed5637b887e19728c662641a12c7c0a08d8a0c11imageproxy.php?img=&key=e899b013c99e363de650b1abed5637b887e19728c662641a12c7c0a08d8a0c11imageproxy.php?img=&key=e899b013c99e363de650b1abed5637b887e19728c662641a12c7c0a08d8a0c11Vi è  mai capitato che alla velocità di 120 km/imageproxy.php?img=&key=e899b013c99e363de650b1abed5637b887e19728c662641a12c7c0a08d8a0c11h e a una temperatura atmosferica di 24 gradi centigradi  la temperatura  segnata sul cruscotto arrivi a 93 gradi con l'accensione dell'elettroventola  problema già oggetto di discussione;imageproxy.php?img=&key=e899b013c99e363de650b1abed5637b887e19728c662641a12c7c0a08d8a0c11imageproxy.php?img=&key=e899b013c99e363de650b1abed5637b887e19728c662641a12c7c0a08d8a0c11 sosta nel distribututore per poi riaccensione il imageproxy.php?img=&key=e899b013c99e363de650b1abed5637b887e19728c662641a12c7c0a08d8a0c11imageproxy.php?img=&key=e899b013c99e363de650b1abed5637b887e19728c662641a12c7c0a08d8a0c11cruscotto si presenta così come nella foto per poi riprendere le funzioni normalmente o quasi.imageproxy.php?img=&key=e899b013c99e363de650b1abed5637b887e19728c662641a12c7c0a08d8a0c11 

Molto probabilmente ho capito il problema con l'aiuto del meccanico della concessionaria; in pratica l'elettronica della Leoncino non predeve che si possa ripartire con una marcia inserita e la frizione tirata ogni Bola che si riparte, è  necessario sistemare a posizione neutral "N" e girare la chiave in posizione ON aspettare qualche secondo è poi avviare il motore. Verificato che la Leoncino apre la termostatica nel primo volo di riscaldamento a 90 gradi poi in fase calda l'elettroventola del radiatore parte a 93 gradi per spegnersi poi appena raggiunti gli 87 gradi durante la marcia va sui 78/79 gradi.

Se avete esperienze da comunicare sarò  lieto a confrontarmi. Spero di essere stato utile Buona strada a tutti i FELINI.

Screenshot_2019-11-03-20-46-01.thumb.png.50a0f0fe179fb2b335d0903903ee7742.png

Ciao Cosimo per il discorso della messa in moto è assolutamente come CorradoB ti h spiegato ed è incredibile come un meccanico, per altro della rete ufficiale, ti abbia dato una spiegazione che è quantomeno “fantasiosa” e articolata, non arrivando alla conclusione, tra l’altro elementare per un meccanico ufficiale, che CorradoB ti ha ben spiegato. Questa è la ragione per cui i meccanici, o pseudo tali, non vedono la mia moto neanche da lontano ormai da anni! La cosa che avrebbe dovuto dirti invece, a mio avviso, è che se viaggi a velocità costante, anche a 200 km/h la ventola non deve attaccare, la temperatura della moto non deve arrivare a 93 gradi o alla soglia prefissata che la fa attaccare, questo significa che c’è un problema o alla pompa dell’acqua o nel sistema di raffreddamento. ( poco liquido o perdita di liquido o semplicemente la valvola termostatica andata). Se invece la temperatura si alza in modo tale che si attacchi la ventola in una guida con soste, tipica da città con semafori e traffico allora è assolutamente normale.

 

 

 

Sent from my iPhone using Tapatalk

Share this post


Link to post
Niko il Brusco
7 ore fa, LucaSydney ha scritto:

, è che se viaggi a velocità costante, anche a 200 km/h la ventola non deve attaccare

Da noi lo fai una volta.. poi la ventola diventa l ultimo dei problemi..ti ritrovi senza patente e senza moto...e forse anche al gabbio (se ti pigliano)

Share this post


Link to post
LucaSydney
Da noi lo fai una volta.. poi la ventola diventa l ultimo dei problemi..ti ritrovi senza patente e senza moto...e forse anche al gabbio (se ti pigliano)

Ma figurati Niko era un esempio qui in Australia i limiti sono bassissimi ( vel. max in autostrada è 110km/h , du pa**e )e non si può sgarrare! Qui in strada si applica il concetto “0 tolerance “ (zero tolleranza)... per ogni tipo di infrazione... e se ti dovessero beccare a 200 ti aspettano un paio di annetti in galera


Sent from my iPhone using Tapatalk

Share this post


Link to post
Niko il Brusco
4 minuti fa, LucaSydney ha scritto:

e se ti dovessero beccare a 200 ti aspettano un paio di annetti in galeraemoji57.png

da noi .. 2 giorni una ramanzina e sei fuori... hahaha... comunque scherzavo nell atro post...:birra:

Share this post


Link to post
CorradoB
8 minuti fa, LucaSydney ha scritto:

ti aspettano un paio di annetti in galera

in italia? ...multe...solo multe... così chi ha i soldi fa quello che vuole e se ne frega dei limiti e delle multe... qualcuno direbbe ma ora tolgono i punti e poi la patente...vero, ma pagando li rimettono..e al limite ti compri la patente...o magari anche una scula guida!

Le regole come  le leggi in italia sono solo per i "poveracci" ...☹️

Edited by CorradoB

Share this post


Link to post
CorradoB

il figlio del titolare dell'azienda dove lavoravo prima è riuscito a collezionare 1500€ di multe per infrazioni varie in un viaggio Sarzana-Milano e ritorno.. e quanti punti tolti direte voi? nessuno il suo SUV "aziendale" non era ovviamente intestato a lui, e quando il ragioniere della ditta gli ha detto che avrebbe dovuto fornire le generalità di chi guidava, pena raddoppio della sanzione..gli ha risposto "dove è il problema? ..per me 3000€ sono come per te 30..quando arrivano sti rompimenti di coglioni paga senza neanche starmelo a dire!"

Edited by CorradoB
  • Like 1

Share this post


Link to post
gilly

non è neanche questione di limiti di velocita' ( a cui raramente faccio caso)  è proprio il tipo  di guida di questa moto con il busto eretto che ti porta a non correre troppo... sinceramente a me a 140 (che poi sono meno con lo scarto del tachimetro) comincia davvero ad arrivare troppa aria ....e 150 è il massimo che ho fatto finora, tanto per prova... meglio scatenarsi sul misto conosciuto  (velox free)  :eheh::eheh:

 

  • Like 1
  • Upvote 1

Share this post


Link to post
CorradoB
1 ora fa, gilly ha scritto:

meglio scatenarsi sul misto conosciuto  (velox free)

concordo 😉 ..175kmh solo una volta per provare, da nuova, la moto è stabilissima, ma l'aria è veramente troppa...poi max 130\140 in autostrada...

Share this post


Link to post
Niko il Brusco
7 ore fa, CorradoB ha scritto:

il figlio del titolare dell'azienda dove lavoravo prima è riuscito a collezionare 1500€

Era un dilettante.. nel ex azienda che rappresentavo il "boss" con il suo nissan gtr (un aereo) era arrivato a 20000!! 

Con il raddoppio ovviamente, vantandosi anche... Gente di merda... Difatti me ne sono andato..

Share this post


Link to post
CorradoB

che schifo di gente!

Share this post


Link to post
Luca502

Domanda... ma la ventola è a vista? Altrimenti come fate a capire che si accende??
gia a 50 all’ora con la mia non sento più nemmeno i miei pensieri 🙉

comunque come hanno già detto... se non si accende la spia o comincia ad uscire fumo da qualche parte è tutto ok. 
certe moto passano comodamente i 100 gradi 

Share this post


Link to post
gilly
2 minuti fa, Luca502 ha scritto:

Domanda... ma la ventola è a vista? Altrimenti come fate a capire che si accende??
gia a 50 all’ora con la mia non sento più nemmeno i miei pensieri 🙉

comunque come hanno già detto... se non si accende la spia o comincia ad uscire fumo da qualche parte è tutto ok. 
certe moto passano comodamente i 100 gradi 

per esperienze fatte....se si accende la spia ,( per pompa guasta ) e si continua ad andare,  (magari fermandosi ogni tanto ) la moto non esplode.... pero' ci saranno delle guarnizioni da cambiare dalle parti del cilindro...  la ventola si sente per il motivo che si attacca di solito a bassissime velocita' o da ferma...

Share this post


Link to post
CorradoB

È dietro al radiatore e anche se sulla leoncino si vede, non la si vede da sopra ne si sente il rumore.. Ma si sente il flusso d'aria calda sulle gambe.. Tanto odioso d'estate, quanto godoso d'inverno 😉

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...