Jump to content
Notifica
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie !
  • Caduta da cavalletto e problema motore


    LucaSydney

    Recommended Posts

    LucaSydney

    Incredibile ma vero.. due giorni fa in ritradissimo a lavoro, esco la moto dal garage, accendo, metto la moto sul cavalletto, mi giro giusto un secondo per recuperare il casco e boom la moto per terra...poco male direte voi succede... la moto si è spenta immediatamente, ( il sensore anti ribaltamento funziona) sarà stata per terra 5/8 secondi, a parte leva freno piegata nessun apparente danno, ma la cosa assurda è stata che appena l’ho messa in moto la spia olio pressione è accesa..

    La faccio breve se è possibile...

    Non ci sono perdite di olio, Ho smontato sensore, carter e frizione per vedere se nella caduta la catena o i pignioni della pompa si fossero spostati, cambiato olio ma niente...

    Alla fine oggi faccio la prova del 9 e mi rendo conto che non arriva olio al sensore dell’olio quando gira il motore...per cui molto forse la pompa dell’olio è andata...immagino..

    Assurdo che per una caduta dal cavalletto si possa fare un danno del genere...non credo sia una coincidenza... e a 30000km mi sembra un po’ pochino per rompere una pompa dell’olio... prima che ordino la pompa avete qualche altra idea su qualcos’altro possa essere?

     

     

    Sent from my iPhone using Tapatalk

    Link to post
    LucaSydney
    Luca, la pompa è alimentata elettronicamente...prova a misurare la tensione in entrata, vedi prima se arriva corrente alla pompa...

    Inviato dal mio K10000 Pro utilizzando Tapatalk



    Ciao grazie della risposta. Non sapevo fosse alimentata.. da una foto su internet vedendo il ricambio non riesco a vedere nessun connettore. Sai dove posso intercettare i cavi senza smontare la coppa motore o la pompa?
    Per conoscenza allego la foto della pompa


    Sent from my iPhone using TapatalkIMG_4703.png
    Link to post
    Trkspqr

    Mea culpa....guardato meglio....nessuna connessione elettrica... oltretutto la pompa dentro....(pag 5.62 del manuale di officina)
    Però mi sorge una domanda...come hai verificato che non arriva olio alla pompa?

    Inviato dal mio K10000 Pro utilizzando Tapatalk

    Link to post
    LucaSydney

    La pompa è immersa nella coppa dell’olio. Coppa che non ho ancora smontato e preferivo non smontare se non prima di essere sicuro fosse la pompa. Quello che ho verificato è che non arriva olio al sensore di pressione. L’ho smontato accesso per 2 secondi il motore e da lì sarebbe dovuto uscire( o proprio spruzzare olio visto che li il sensore registra la pressione a 0.30 bar) e invece niente.

    Almeno questo in teoria.. spero di sbagliarmi ma li deve arrivare olio per forza...

     

    Sent from my iPhone using Tapatalk

    • Like 1
    Link to post
    • 3 months later...
    Terradimotoriedipiloti
    Il 23/7/2020 at 10:29, LucaSydney ha scritto:

    Domani andrò a comprare un kit per la misurazione della pressione olio credo sia la migliore cosa da fare per essere sicuro


    Sent from my iPhone using Tapatalk

    Per quel che ne so la pompa olio è mossa da una catena dedicata, ma sinceramente sembra anche a me incredibile che una caduta da fermo della moto metta fuori uso la pompa. E' passata una vita dal tuo post, facci sapere per cortesia cosa è successo e come hai risolto?! Grazie

    • Like 1
    Link to post
    Luxor60

    Confermo anche io, la pompa olio non ha nessuna alimentazione elettrica, solo dalla catena del suo ingranaggio all'albero motore, forse Trkspqr si riferisce per alimentazione elettrica alla pompa benzina.     Prova invece a dargli un reset con la procedura della chiave, ( senza mettere in moto ) acceleratore al massimo per consenso elettrico, giro chiave acc e spegnere dopo check app, sempre con l'accelerstore al massimo, acc e spegnere velocemente e simultaneamente per 3 volte, mollare l'acceleratore e provare a mettere in moto regolarmente, verifica spia olio.

    Edited by Luxor60
    • Like 1
    Link to post
    LucaSydney
    Per quel che ne so la pompa olio è mossa da una catena dedicata, ma sinceramente sembra anche a me incredibile che una caduta da fermo della moto metta fuori uso la pompa. E' passata una vita dal tuo post, facci sapere per cortesia cosa è successo e come hai risolto?! Grazie
    Ciao, la pompa come hai ben detto tu é mossa da un alberino collegato ad un catena azionata dall'albero motore, alberino che a sua volta muove la pompa dell'acqua. Alla fine, avendo la moto parzialmente smontata e visto i prezzi relativamente bassi di tutti i pezzi di ricambi che potevano causare la bassa pressione, ho ordinato e sostituto pompa, filtro olio, sensore pressione e guarnizioni. ( Ho speso in totale poco più di $100 australiani circa €60). La pompa una volta smontata girava, non perfettamente ma visto i 30mila km del motore ci stava, ma non era la causa. Avendola nuova l'ho comunque sostituita. Alla fine tutto funziona adesso ma credo che il problema fosse da identificare nel filtro dell'olio. Apparentemente questi filtri hanno all'interno una valvola, e più meccanici mi hanno confermato di aver riscontrato, in filtri difettosi, questo problema che generava bassa pressione nel circuito. Il mio era un filtro originale preso in concessionaria Benelli con circa 2500km all'attivo che credo, nel mio caso, la caduta ha causato la rottura di questa valvola.Per cui se dovesse capitare ad altri, prima cosa da verificare e sostituire é il filtro...PS: avevo fatto la procedura di reset ma senza successo...

    Sent from my CPH2021 using Tapatalk

    • Like 3
    Link to post
    Terradimotoriedipiloti
    20 minuti fa, LucaSydney ha scritto:

    Ciao, la pompa come hai ben detto tu é mossa da un alberino collegato ad un catena azionata dall'albero motore, alberino che a sua volta muove la pompa dell'acqua. Alla fine, avendo la moto parzialmente smontata e visto i prezzi relativamente bassi di tutti i pezzi di ricambi che potevano causare la bassa pressione, ho ordinato e sostituto pompa, filtro olio, sensore pressione e guarnizioni. ( Ho speso in totale poco più di $100 australiani circa €60). La pompa una volta smontata girava, non perfettamente ma visto i 30mila km del motore ci stava, ma non era la causa. Avendola nuova l'ho comunque sostituita. Alla fine tutto funziona adesso ma credo che il problema fosse da identificare nel filtro dell'olio. Apparentemente questi filtri hanno all'interno una valvola, e più meccanici mi hanno confermato di aver riscontrato, in filtri difettosi, questo problema che generava bassa pressione nel circuito. Il mio era un filtro originale preso in concessionaria Benelli con circa 2500km all'attivo che credo, nel mio caso, la caduta ha causato la rottura di questa valvola.Per cui se dovesse capitare ad altri, prima cosa da verificare e sostituire é il filtro...PS: avevo fatto la procedura di reset ma senza successo...

    Sent from my CPH2021 using Tapatalk
     

    Buono a sapersi appunto. Sapevo che i filtri hanno una valvola bypass di sicurezza che in caso di intasamento o avviamento a freddo escludono l'olio dal filtraggio permettendo la sua circolazione senza danneggiare il motore, ma che si potesse rompere per una caduta da fermo rimane un mistero, evidentemente il filtro era difettoso e la caduta gli ha dato il colpo di grazia. Comunque è tutta esperienza, non si finisce mai d'imparare. 

    P.S.: Si vedono altre Benelli in Australia? Leoncino, TRK, ecc.?

    Lamps.

     

    Link to post
    LucaSydney
    Tutta esperienza da mettere nel sacco, anche perché con questa moto, la caduta da fermo non è l'ultima cosa che possa succedere...
    Beh per esperienza ti posso dire che non esiste la moto perfetta. E questa é una delle ragioni per cui la moto é un mezzo così bello....Ho avuto moto di ogni genere e modello e ognuna di loro per ragioni differenti aveva il "suo" difetto. Detto questo la mia leoncino ha 31mila km e in questi km sono stati fatti senza nessun tipo di problema grave. Qui in Australia i km si macinano più facilmente ed alcuni ragazzi nel forum australiano hanno 50mila km sulle trk e ancora vanno che é un piacere...

    Sent from my CPH2021 using Tapatalk

    • Like 2
    Link to post
    LucaSydney
    Buono a sapersi appunto. Sapevo che i filtri hanno una valvola bypass di sicurezza che in caso di intasamento o avviamento a freddo escludono l'olio dal filtraggio permettendo la sua circolazione senza danneggiare il motore, ma che si potesse rompere per una caduta da fermo rimane un mistero, evidentemente il filtro era difettoso e la caduta gli ha dato il colpo di grazia. Comunque è tutta esperienza, non si finisce mai d'imparare. 
    P.S.: Si vedono altre Benelli in Australia? Leoncino, TRK, ecc.?
    Lamps.
     
    Ci sono tutte le Benelli...Diciamo che sono piuttosto rare però. É più facile vedere un giro una cafè Racer or una Trek che un leoncino perché arrivate dopo( qui il primo modello del leoncino con i problemi di gioventù non é mai arrivato) le considerano ancora delle "cinesi".Qui le moto sono poche e i motociclisti sono ancora una categoria a parte e di nicchia per cui in genere tendono a comprare direttamente mezzi Top di gamma. Insomma si incontra più facilmente una Ducati superleggera che un leoncino. Gente che usa una superbike per andare a lavoro a max 60km/h
    Ma ogni volta che parcheggio il felino c'è sempre qualcuno che si ferma a guardala!

    Sent from my CPH2021 using Tapatalk

    La distribuzione l'hai già fatta, vero?

    Inviato dal mio Mi 9 SE utilizzando Tapatalk


    Non ancora. In occasione della sostituzione della pompa dell'olio l'ho controllata ed era ancora tutto in buone condizioni. Neanche le valvole ho dovuto regolare. Ancora dentro i limiti. Devo solo sostituire i parastrappi della ruota post che sono quasi andati. É comunque la prossima cosa da fare. L'utilizzo della moto qui é molto meno "stressante"( per la moto intendo) che in italia. Sia per i limiti di velocità veramente bassi , sia per i lunghi tratti quotidiani di strada a velocità costante, per cui a parte olio e filtri, i tagliandi di sostituzione materiali di consumo sono leggermente allungati rispetto al previsto. Considera per esempio che il gruppo catena pignone corona l'ho sostituito a 26mila e non era poi così male.Incredibile ma vero..

    Sent from my CPH2021 using Tapatalk


    • Like 2
    Link to post
    entony1117
    Non ancora. In occasione della sostituzione della pompa dell'olio l'ho controllata ed era ancora tutto in buone condizioni. Neanche le valvole ho dovuto regolare. Ancora dentro i limiti. Devo solo sostituire i parastrappi della ruota post che sono quasi andati. É comunque la prossima cosa da fare. L'utilizzo della moto qui é molto meno "stressante"( per la moto intendo) che in italia. Sia per i limiti di velocità veramente bassi , sia per i lunghi tratti quotidiani di strada a velocità costante, per cui a parte olio e filtri, i tagliandi di sostituzione materiali di consumo sono leggermente allungati rispetto al previsto. Considera per esempio che il gruppo catena pignone corona l'ho sostituito a 26mila e non era poi così male.Incredibile ma vero..

    Sent from my CPH2021 using Tapatalk


    Wow ottime info

    Inviato dal mio RMX2063 utilizzando Tapatalk

    Link to post
    LucaSydney
    Mi manca l'Australia [mention=4639]LucaSydney[/mention] ma non hai due foto da inserire nel tread "il felino dalle nostre parti"?

    Inviato dal mio K10000 Pro utilizzando Tapatalk


    Sei stato qui in Australia? Ho qualche foto ma non mi sembrava il caso di postarle in un tread "dalle nostre parti" è un n po' fuori mano direi

    Sent from my CPH2021 using Tapatalk


    Link to post
    facciamo TReKking

    Arrivo in mega ritardo: quando sono andato a fare il viaggio nelle dolomiti la moto mi è caduta ( uno stronzo mi ha fatto andare fuori strada perchè era in discesa su una strada stretta e non ha rallentato ) la moto è caduta su un fianco ( tra l altro ho preso un masso che ha graffiato tutto lo specchietto mannagg’...)  quando ho riacceso la moto: spia olio rossa.

    panico.

     

    torno alla base sconsolato, la moto andava bene non faceva rumori diversi dal solito e non faceva fumi strano.

    alla fine ho provato a fare un giro il giorno dopo e andava tutto bene.

    sono tornato a casa ( giro di 500 km ) e tutto a posto. A metá viaggio la spia si spegne 👍🏼 

    Edited by facciamo TReKking
    Link to post
    LucaSydney
    Ma va' posta posta!
    Nel 2004 ho vissuto per un po' a Croydon park a Sydney

    Inviato dal mio K10000 Pro utilizzando Tapatalk


    Ma daiiiiii ci vado praticamente ogni settimana a trovare mio cugino che ha un garage pazzesco da cui mi "fornisco" degli attrezzi per sistemare macchina e moto che mi mancano

    Sent from my CPH2021 using Tapatalk

    Link to post
    LucaSydney
    Arrivo in mega ritardo: quando sono andato a fare il viaggio nelle dolomiti la moto mi è caduta ( uno stronzo mi ha fatto andare fuori strada perchè era in discesa su una strada stretta e non ha rallentato ) la moto è caduta su un fianco ( tra l altro ho preso un masso che ha graffiato tutto lo specchietto mannagg’...)  quando ho riacceso la moto: spia olio rossa.
    panico.
     
    torno alla base sconsolato, la moto andava bene non faceva rumori diversi dal solito e non faceva fumi strano.
    alla fine ho provato a fare un giro il giorno dopo e andava tutto bene.
    sono tornato a casa ( giro di 500 km ) e tutto a posto. A metá viaggio la spia si spegne  
    Ecco questo é un dato interessante. Due storie molto simili che non possono essere una coincidenza. Fermo restando che per me sei stato un pazzo ( senza offesa ehh) a camminare così tanto con la spia dell'olio accesa visto che é l'unica spia che può davvero far fare danni irreparabili, può davvero essere qualcosa da tenere in considerazione. Pur essendo quasi sicuro che il problema sia comunque dato dalla valvola nel filtro, che nel tuo caso può essersi solo bloccata e poi sboccata con la pressione, o il filtri sono diciamo piuttosto delicati o ci potrebbe essere qualcos'altro che però mi sfugge...

    Sent from my CPH2021 using Tapatalk

    Link to post
    facciamo TReKking
    1 ora fa, LucaSydney ha scritto:

    Ecco questo é un dato interessante. Due storie molto simili che non possono essere una coincidenza. Fermo restando che per me sei stato un pazzo ( senza offesa ehh) a camminare così tanto con la spia dell'olio accesa visto che é l'unica spia che può davvero far fare danni irreparabili, può davvero essere qualcosa da tenere in considerazione. Pur essendo quasi sicuro che il problema sia comunque dato dalla valvola nel filtro, che nel tuo caso può essersi solo bloccata e poi sboccata con la pressione, o il filtri sono diciamo piuttosto delicati o ci potrebbe essere qualcos'altro che però mi sfugge... emoji848.png

    Sent from my CPH2021 using Tapatalk
     

    Conoscendo la passione della mia trk per le spie colorate non escludo che sia un errore dovuto alla sensibilità del sensore, proprio come la spia gialla del motore ( che mi si accende ad ogni giro almeno un paio di volte ).

    sono andato da un meccanico del paese e lui mi ha detto che si trattava di diavolerie elettroniche ( questo aveva moto in concessionaria che avevano l età di mio padre ) e il motore sembrava girare bene, la temperarura del motore è sempre rimasta nella norma.

    comunque una semplice caduta secondo me non basta a danneggiare il sistema dell’olio.

    a meno che la moto non prenda botte particolari ( santo telaio trk 🙏🏻)

    Edited by facciamo TReKking
    Link to post
    Terradimotoriedipiloti
    Il 19/11/2020 at 22:27, LucaSydney ha scritto:

    Ci sono tutte le Benelli...Diciamo che sono piuttosto rare però. É più facile vedere un giro una cafè Racer or una Trek che un leoncino perché arrivate dopo( qui il primo modello del leoncino con i problemi di gioventù non é mai arrivato) le considerano ancora delle "cinesi".Qui le moto sono poche e i motociclisti sono ancora una categoria a parte e di nicchia per cui in genere tendono a comprare direttamente mezzi Top di gamma. Insomma si incontra più facilmente una Ducati superleggera che un leoncino. Gente che usa una superbike per andare a lavoro a max 60km/h emoji24.pngemoji24.pngemoji24.pngemoji24.pngemoji24.png
    Ma ogni volta che parcheggio il felino c'è sempre qualcuno che si ferma a guardala! emoji12.png

    Sent from my CPH2021 using Tapatalk

    Non ancora. In occasione della sostituzione della pompa dell'olio l'ho controllata ed era ancora tutto in buone condizioni. Neanche le valvole ho dovuto regolare. Ancora dentro i limiti. Devo solo sostituire i parastrappi della ruota post che sono quasi andati. É comunque la prossima cosa da fare. L'utilizzo della moto qui é molto meno "stressante"( per la moto intendo) che in italia. Sia per i limiti di velocità veramente bassi , sia per i lunghi tratti quotidiani di strada a velocità costante, per cui a parte olio e filtri, i tagliandi di sostituzione materiali di consumo sono leggermente allungati rispetto al previsto. Considera per esempio che il gruppo catena pignone corona l'ho sostituito a 26mila e non era poi così male.Incredibile ma vero..

    Sent from my CPH2021 using Tapatalk

     

    Che le Benelli fossero rare in Australia ne ero certamente convinto, la mia era solo una curiosità. Che vengano percepite come cinesi è la verità anche se sarebbe opportuno fare delle precisazioni. Sono prodotte in Cina, ma disegnate, progettate e testate a Pesaro. Questa è stata la sinergia vincente che ha portato la TRK 500 a primeggiare nelle vendite in Italia e non solo. Ormai Benelli sta diventando un marchio planetario. Poi a questo punto non può non innescarsi anche un po' di polemica nei riguardi di certi marchi che sono percepiti come italiani, ma che italiani non sono... Oppure che gran parte della componentistica di case europee molto blasonate viene prodotta in Cina... Fino al cortocircuito in cui su certi scooter a marchio italiano ci sono meno componenti "nostrani" di certi scooter a marchio nipponico... Ormai il mondo è globalizzato e la Cina è la fabbrica del mondo, non sto dicendo che questo sia un bene, anzi, ma volenti o nolenti così stanno le cose. Pensare che Benelli venisse tutta costruita a Pesaro dove è nata 110 anni fa oggi è una illusione... Se non fosse stata rilevata da QJ oggi il marchio pesarese avrebbe fatto la fine di Sertum, Bianchi e se vogliamo anche di Gilera (ufficialmente della Piaggio come Moto Guzzi, ma praticamente inesistente) e parlo solo di marchi storici che se la giocavano con la Benelli fra le due guerre mondiali... Poi sono arrivati i marchi nati nel dopoguerra e poi spariti e/o rilevati da gruppi prevalentemente stranieri: Ducati (Audi), Aprilia (Piaggio), Morini (Cina), MV (Italiana dopo varie vicissitudini), Malaguti, Cagiva, Garelli, Minarelli, DM, tanto per citare quelli che mi sono venuti in mente.

    Luca, vai col felino nella primavera australiana! 

    Link to post

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    ×
    ×
    • Create New...

    Important Information

    Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy