Jump to content
Notifica
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie !
  • panne leoncino. Danno grave?


    Recommended Posts

    RobertoB

    Ieri sera (sabato)  la mia leo mi ha appiedato.....

    Stavo percorrendo un tratto di strada libera in città in maniera assolutamente tranquilla. Provenivo da un breve tratto in tangenziale a  velocità  da codice (80 km/h) quando dopo aver girato all'incrocio faccio seconda, terza e la moto si mette ad un cilindro. Percorro qualche metro in abbrivio, sgasando un po', perchè mi sembrava un problema di carburazione quando mi accorgo che il collettore del cilindro sinistro, sotto la sonda lambda, era diventato letteralmente di fuoco. Nessuna spia accesa sul cruscotto!

    Ho accostato e spento subito e dopo le smadonnate di rito ho scattato la foto che allego. A moto ferma e raffreddata ho provato a vedere se ripartiva. In effetti è ripartita anche se con un rumore di ferraglia. Spie tutte regolari,  accese col contatto e spente a motore acceso.

    Olio motore ok. Nessun segnale dal cruscotto. La moto ha un anno, ha meno di 3400 km, ho fatto il tagliando dei 1000 dal concessionario meno di un anno fa e mi apprestavo a cambiare l'olio per precauzione in vista dell'estate. Non credo sia la benzina perchè è la stessa con la quale avevo percorso circa 150 km senza problemi nei giorni scorsi e la mattina stessa. 

    Ho chiamato il numero verde che mi ha inviato il carro attrezzi  che non ha potuto far altro che prendere la moto e portarla in deposito in attesa di portarla dal concessionario. Unica nota positiva il servizio è stato ottimo, in pochi minuti mi hanno dato nome del carro attrezzi, e organizzato il ritiro  e la consegna della moto lunedi mattina in concessionaria, dandomi riscontro anche con sms. Addirittura mi hanno mandato un link dove potevo vedere in tempo reale il tragitto del carro .

    Temo purtroppo un danno serio e l'estate appiedata...

     

    IMG_20200725_205535.tif

    Link to post
    RobertoB

    infatti secondo me è andata una valvola.... resta però il fatto che secondo me sta moto è nata male. A mille km si rompe il cavo frizione, a 3400 succede questo....

    Devo dire che cose simili non mi sono mai successe, tra guzzi e bmw ho fatto lunghissimi chilometraggi senza mai un problema..ed erano moto di venti se non trenta anni fa, anzi a dirla tutta neanche col corsarino 50 che perdeva olio solo a guardarlo...

    • Like 1
    Link to post
    CorradoB

    azz...niente di buono ☹️ se non ci fosse stato il rumore di ferraglia e si fosse accesa la spia il problema potrebbe essere stato elettronico e a monte del motore, quindi di carburazione che potrebbe fare diventare incandescente il collettore (o i collettori)...ma niente spie e rumoraccio penso anche io ad una valvola di scarico che sia bloccata o troncata....speriamo che non abbia danneggiato il pistone ☹️ e che il rumore provenga dalla sola testa o sede valvola o meglio dalla sola valvola, che comunque il pistone spinge e fa muovere anche senza toccarla, ...che non è da fare i salti di gioia intendiamoci, ma molto meglio e più veloce intervenire su quella che aprire completamente il motore per sostituire il pistone ....i nonstri cilindri fanno parte del carter e non si sfilano, per cambiare il pistone bisogna smontare tuttoe aprire in due il motore ☹️

    Guarda, il filo frizione è una cavolata e non vuol dire "nata male" a tanti si è rotto a diversi chilometraggi, segno di un lotto di componenti difettosi....quest'altro problema è ben più grave... non che sia una scusante per qualsiasi tipo di guasto ma continuo a pensare alle parole del mio meccanico che mi ha sempre detto" questi motori più girano e meno problemi hanno..tutte quelle che ho avuto in riparazione per un problema o per l'altro erano state più ferme che in movimento!" la tua sarebbe da aggiungere ad una di quelle...

    @RobertoB che dirti se non mi spiace e speriamo sia il minor danno possibile e si risolva presto ...tienici informati sul guasto che ha avuto e sugli sviluppi.

    Link to post
    RobertoB

    Grazie Corradob

    Concordo che le moto devono camminare e va bene così. 

    La cosa che tuttavia mi stranisce è che ho appena sentito il meccanico.. Secondo lui tutto bene...nessun problema !!! 

    Ora... non ho mai avuto molta fiducia in questa officina. Se riesco a arrivare in tempo vado a ragionare da vicino. Ma credo la farò vedere da qualcun altro. Vi tengo aggiornati. 

    Link to post
    CorradoB
    15 ore fa, RobertoB ha scritto:

    Secondo lui tutto bene...nessun problema !!!

    😱 ...quindi problema di centralina? o carburazione come pensavamo (speravamo) ? ...e il rumore di ferraglia sparito? come lo spiega.....

    vabbe...forse è meglio cosi...apettiamo che ti dice dal vivo e come lo spigherà.....perchè te lo deve spiegare...

    Edited by CorradoB
    Link to post
    RobertoB

    Ritirata la moto. Secondo lui il rumore è una vibrazione del supporto serbatoio e sempre secondo lui era un iniettore sporco (ridargli con la benzina....) che avrebbe pulito e reinstallato (???) 

    Oggi sono venuto a lavoro in moto facendo un giro particolarmente lungo. 

    Ho mantenuto andature decisamente allegre, fino a 140 km/h, circa 50 km senza evidenti problemi. Spero di non averne al ritorno...... 🤞🤞🤞

    • Like 1
    Link to post
    CorradoB
    30 minuti fa, RobertoB ha scritto:

    Ritirata la moto. Secondo lui il rumore è una vibrazione del supporto serbatoio e sempre secondo lui era un iniettore sporco (ridargli con la benzina....) che avrebbe pulito e reinstallato (???) 

    Oggi sono venuto a lavoro in moto facendo un giro particolarmente lungo. 

    Ho mantenuto andature decisamente allegre, fino a 140 km/h, circa 50 km senza evidenti problemi. Spero di non averne al ritorno...... 🤞🤞🤞

    che dire @RobertoB ...è vero che siamo un po malfidati e scettici....ma alla fine meglio così che qualsiasi altra cosa!

    poi pensandoci bene un pistone che non "va" potrebbe sbilanciare e far vibrare molto di più il motore e da li quel rumore di ferraglia....non so che dire...se non meglio cosi 😉

    • Like 1
    Link to post
    Mrz80
    8 ore fa, RobertoB ha scritto:

    Ritirata la moto. Secondo lui il rumore è una vibrazione del supporto serbatoio e sempre secondo lui era un iniettore sporco (ridargli con la benzina....) che avrebbe pulito e reinstallato (???) 

    Oggi sono venuto a lavoro in moto facendo un giro particolarmente lungo. 

    Ho mantenuto andature decisamente allegre, fino a 140 km/h, circa 50 km senza evidenti problemi. Spero di non averne al ritorno...... 🤞🤞🤞

    Aggiornaci sul ritorno eh...

    Link to post
    RobertoB

    Aggiorno....... Ritorno lavoro casa, tragitto misto città (scorrevole) e superstrada. Temperatura ambiente 36 gradi (praticamente un phon acceso....). 

    Dopo il tratto di superstrada, rientrato in città la moto andava ma c'era una netta sensazione di perdita complessiva del motore... Più lento, meno brioso, un po' più vuoto.... 

    Nessuna spia, stesso carburante di sabato, temperatura motore tra 82 e 90, ventola che accende regolarmente a 93 e stacca a 86/87...

    Oggi non ho avuto modo di prendere la moto. Domani riprovo

     

    Link to post
    CorradoB
    5 ore fa, RobertoB ha scritto:

    Dopo il tratto di superstrada, rientrato in città la moto andava ma c'era una netta sensazione di perdita complessiva del motore... Più lento, meno brioso, un po' più vuoto.... 

    🤔

    Link to post
    • 3 weeks later...
    • 1 month later...

    Idem trk x,  iniziato andare a 1  con ovvia perdita di potenza  e scoppiettamenti ho portato avanti la marcia per circa 5 minuti

    per fermarmi in sicurezza, a moto spenta il collettore con la sonda era incanescente per circa 30 centimetri

    tenuta ferma a fine giornata di lavoro e andata come nulla fosse accaduto😕

    ho viaggiato mentre pioveva parecchio, ma con altre moto ho guadato  ca...o  comincia a starmi sulle balle sta moto

    con tutte  le problematiche che mi sta dando.

    nessuna spia  accesa. provero a passare in assistenza per vedere se e possibile rilevare il problema

    se e in memoria errori  bho  possibile?  so proprio Storto!😢😂😂😂 km 22000  agosto 19👍

    Link to post

    in officina il meccanico a ipotizzato  iniettori ... dovrei lasciarla  2 giorni per i controlli!

    difficile per me fermarla nel frattempo sta andando normalmente

    comunque spenta e tenuta alcune ore ferma  mi sa tanto di elettronica

    Link to post
    Davide_P
    28 minuti fa, geko60 ha scritto:

    comunque spenta e tenuta alcune ore ferma  mi sa tanto di elettronica

    Non credo sia l'elettronica per la natura stessa degli oggetti che sono monitorati.

    Al contrario, farsi un giro con la diagnostica in tempo reale, potrebbe indicare eventuali valori fuori scala che potrebbero indirizzare verso il problema.

    Link to post
    Niko il Brusco
    13 ore fa, geko60 ha scritto:

    difficile per me fermarla nel frattempo sta andando normalmente

    Chiedi una sostitutiva per i lavori.. in molto la danno. Leoncini, 502c, trk, imperiali.. chiedere non costa nulla , se poi te la da gratis sarebbe un bel gesto verso il "nuovo" cliente.

    Link to post
    gilly
    1 ora fa, Niko il Brusco ha scritto:

    Chiedi una sostitutiva per i lavori.. in molto la danno. Leoncini, 502c, trk, imperiali.. chiedere non costa nulla , se poi te la da gratis sarebbe un bel gesto verso il "nuovo" cliente.

    a me per un lavoro di un paio d' ore , davano la sostitutiva, e si tenevano la mia per una settimana.....ho sempre avuto il sospetto che fosse per avere la moto in vetrina per farla vedere ai clienti, e magari fargliela provare...

    • Like 1
    Link to post

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    ×
    ×
    • Create New...

    Important Information

    Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy