Jump to content
News Ticker
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie
  • Rumore in accelerazione


    Leoncino500T

    Recommended Posts

    Leoncino500T

    Ho notato che quasi sempre quando apro il gas e uso tutti i cavalli del leoncino per qualche accelerazione un po’ più brusca sento dei rumori di “ferraglia” che durano qualche attimo. È normale? 😅

    Link to post
    Mrz80

    No.
    Il mio non fa nessun rumore strano.

    Inviato dal mio Mi 9 SE utilizzando Tapatalk

    Però, forse, qualche dettaglio in più potrebbe aiutarci a capire come aiutarti.

    Inviato dal mio Mi 9 SE utilizzando Tapatalk

    Link to post
    Leoncino500T
    12 minuti fa, Mrz80 ha scritto:

    No.
    Il mio non fa nessun rumore strano.

    Inviato dal mio Mi 9 SE utilizzando Tapatalk
     

    Però, forse, qualche dettaglio in più potrebbe aiutarci a capire come aiutarti.

    Inviato dal mio Mi 9 SE utilizzando Tapatalk
     

    Quando sono a basse velocità e spalanco il gas sento questo rumore.. 

     

    Link to post
    Mrz80

    Intendevo qualcosa tipo: km, stato della manutenzione (fai tu o officina), la catena è tirata giusta? Livello olio? Lo fa da sempre o ci si è messa dopo tot km? Cos'è così

    Inviato dal mio Mi 9 SE utilizzando Tapatalk

    Link to post
    CorradoB
    6 ore fa, Leoncino500T ha scritto:

    Ho notato che quasi sempre quando apro il gas e uso tutti i cavalli del leoncino per qualche accelerazione un po’ più brusca sento dei rumori di “ferraglia” che durano qualche attimo. È normale? 😅

    Un "trrrrrr" tra i 3500 e i 4500 giri e solo quando spalanchi il gas dai bassi? ...lo fa anche il mio da qualche tempo, il mecca dice che è la catena, e probabilmente è quella, ma non perchè è lenta ha provato a tirarla ma non è sparito, solo diminuito...  per un paio di volte negli ultimi tempi non l'ho pulita a dovere , ma per fretta ho solo spruzzato altro grasso (cosa da non fare) e si è un po "impastata" e questo a quanto dice il meccanico è il problema principale...il punto che ho provato a pulirla come si deve (anche se durante la pulizia ho finito lo spray )ed il rumore è diminuito notevolmente ma non sparito, cosa che mi fa pensare che sia si la catena, che la causa sia stato l'impastamento, ma che si sia rovinata anche qualche maglia 🤔..la mia a poco meno di 19000 km...non ho effettuato la pulizia regolarmente ogni 1000km e quindi non l'ho trattata benissimo, ma neanche trattata malissimo...a giorni proverò a pulirla a fondo con petrolio magari anche smontandola e vedere se si risolve..altrimenti credo che sarà da cambiare...

    Link to post
    7 ore fa, Leoncino500T ha scritto:

    Quando sono a basse velocità e spalanco il gas sento questo rumore

    Potrebbe essere la catena come dice @CorradoB anche la mia (anche se TRK) fa questo rumore, e io tendo a girare basso di giri quindi mi capita spesso.
    Risolvo sul momento chiudendo leggermente il gas e riaprendolo ancora più gradualmente rispetto a come faccio di solito (e non spalanco mai di botto).

    2 ore fa, CorradoB ha scritto:

    a giorni proverò a pulirla a fondo con petrolio magari anche smontandola e vedere se si risolve..altrimenti credo che sarà da cambiare...

    Ho avuto problemi con il passacatena/guidacatena/slittacatena/pattino-catena/quella-cosa-lì-insomma perchè si era mangiato via col tempo e tra l'altro da un lato più che dell'altro. In pratica la pinna che guida la catena non era più piatta e alta ma inclinata e bassa a causa di un consumo eccessivo non omogeneo. Avevo parzialmente risolto con un blocchetto di silicone arancione (forse qualcuno che legge questo mio post se lo ricorda e sa indicarmi qual era il tread dove avevo messo le foto) che serviva giusto da pinna temporanea mentre cercavo una soluzione più duratura. Il silicone assorbiva TANTO queste vibrazioni della catena e mi permetteva di fare 1'000 km senza mai avere questi rumori di catena che sbatte, poi si mangiava via troppo e doveva essere sostituito. Dopo ho cambiato pignone/catena/corona mettendo tutto nuovo e facendo una pinna in Nylon, più resistente. ma il problema è rimasto:
    - Cuscinetti ruota andati? gli ho controllati, sono a posto
    - Cuscinetti albero pignone andati? non gli ho controllati ma spero non siano storti quelli! 😱
    - Passacatena con forma non ottimale? Sto lavorando proprio su quello ora, perchè il rumore di catena che sbatte ce l'ho proprio tra i 3'000 e i 4'000 RPM e si sente proprio un "trrrrr" come indicato da @CorradoB.

    Altri marchi, anche famosi come Honda e Triumph, sui relativi forum, hanno problemi del genere su alcuni modelli dove la catena sbatte anche se tirata giusta (forse è per questo che BMW a una certa ha deciso di usare il cardano... anche se notevolmente più costoso).

    Non ho sostituito il passacatena con quello originale perchè sembrava che il problema nascesse proprio da un leggero disassamento tra catena e pinna; quindi sto provando un po' di soluzioni fai-da-te. Attualmente ho messo dei blocchetti di materiale adatto proprio a questo utilizzo (di un verde acceso 😖) e devo ancora fare qualche km per vedere il consumo e testarli per bene. Vi terrò aggiornati.

    Link to post
    Leoncino500T
    10 ore fa, Mrz80 ha scritto:

    Intendevo qualcosa tipo: km, stato della manutenzione (fai tu o officina), la catena è tirata giusta? Livello olio? Lo fa da sempre o ci si è messa dopo tot km? Cos'è così

    Inviato dal mio Mi 9 SE utilizzando Tapatalk
     

    Una moto ha 4500 km, la manutenzione viene fatta dall’officina. Il livello dell’olio è ok, per la catena non so.. riferirò a loro nel prossimo tagliando

    4 ore fa, CorradoB ha scritto:

    Un "trrrrrr" tra i 3500 e i 4500 giri e solo quando spalanchi il gas dai bassi? ...lo fa anche il mio da qualche tempo, il mecca dice che è la catena, e probabilmente è quella, ma non perchè è lenta ha provato a tirarla ma non è sparito, solo diminuito...  per un paio di volte negli ultimi tempi non l'ho pulita a dovere , ma per fretta ho solo spruzzato altro grasso (cosa da non fare) e si è un po "impastata" e questo a quanto dice il meccanico è il problema principale...il punto che ho provato a pulirla come si deve (anche se durante la pulizia ho finito lo spray )ed il rumore è diminuito notevolmente ma non sparito, cosa che mi fa pensare che sia si la catena, che la causa sia stato l'impastamento, ma che si sia rovinata anche qualche maglia 🤔..la mia a poco meno di 19000 km...non ho effettuato la pulizia regolarmente ogni 1000km e quindi non l'ho trattata benissimo, ma neanche trattata malissimo...a giorni proverò a pulirla a fondo con petrolio magari anche smontandola e vedere se si risolve..altrimenti credo che sarà da cambiare...

    Si dovrebbe essere quello il rumore, farò caso ai giri. Come dici tu lo fa quando giro basso e spalanco il gas 

    Link to post
    Mrz80

    Come al prossimo tagliando? La catena la DEVI controllare tu. E ingrassare mediamente ogni 1000km circa.
    Hai 4500km e aspetti i 7000per fare controllare la catena? Quindi abbiamo bello che trovato il problema: catena da ingrassare/regolare, dato che lo avrà fatto(spero) il meccanico 3500km fa.

    Inviato dal mio Mi 9 SE utilizzando Tapatalk

    • Like 1
    • Upvote 1
    Link to post
    Niko il Brusco
    5 ore fa, CorradoB ha scritto:

    lo fa anche il mio da qualche tempo, il mecca dice che è la catena,

    pure la mia.. se giro basso con marcia alta..2/3 secondi, prende i giri e via.. non ho mai sentito moto a catena che ne fosse esente.. 

    • Upvote 1
    Link to post
    Mrz80
    pure la mia.. se giro basso con marcia alta..2/3 secondi, prende i giri e via.. non ho mai sentito moto a catena che ne fosse esente.. 
    Resta il fatto che va fatta manutenzione alla catena. Non la si può dimenticare per 6000km.

    Un conto è una catena con 20000km, che inizia a essere consumata. Ma a 4500 non va bene secondo me.

    E poi, Niko, girare basso con marcia alta è già più normale che faccia rumore, perché amplifichi l'effetto on/off e "usi" il gioco della catena. È quello che fa rumore.
    In accelerazione piena, invece, la catena si tira e, a meno che non sia mollissima, rumore non ne dovrebbe fare. Se invece è parecchio molla, la parte sotto tende a fare casino prima di ingranare con la corona. Se è poco lubrificata, inoltre, fa rumore in uscita dal pignone, perché tende a restare curva


    • Like 1
    Link to post
    Niko il Brusco
    adesso, Mrz80 ha scritto:

    Resta il fatto che va fatta manutenzione alla catena. Non la si può dimenticare per 6000km.
     

    ma che centra?.. esci da un tornante stretto con moto in seconda a 2500 giri.. apri lo fa , con catena pulita o meno.. se poi sei in terza ciao.. lo fai in prima non senti nulla.

    Link to post
    Mrz80
    ma che centra?.. esci da un tornante stretto con moto in seconda a 2500 giri.. apri lo fa , con catena pulita o meno.. se poi sei in terza ciao.. lo fai in prima non senti nulla.
    Ho aggiunto roba, siamo d'accordo

    Inviato dal mio Mi 9 SE utilizzando Tapatalk

    La catena la pulisco ogni 1000 km massimo 
    Stai dando informazioni contrastanti. Come ti aiutiamo così?

    Inviato dal mio Mi 9 SE utilizzando Tapatalk

    Link to post
    Leoncino500T
    4 minuti fa, Mrz80 ha scritto:

    Ho aggiunto roba, siamo d'accordo

    Inviato dal mio Mi 9 SE utilizzando Tapatalk

    Stai dando informazioni contrastanti. Come ti aiutiamo così?

    Inviato dal mio Mi 9 SE utilizzando Tapatalk
     

    Mi hai chiesto se la catena fosse tirata giusta non se fosse ingrassata. Sono due tipi di intervento differenti 

    Link to post
    Niko il Brusco
    9 minuti fa, Leoncino500T ha scritto:

    La catena la pulisco ogni 1000 km massimo 

    vergogna!!!!...a hhahah

     

    ( non allarmarti..è una lunga storia.. la trovi nel forum)

    • Haha 1
    Link to post
    Mrz80

    Ho finito la frase con "cose così". Era un elenco di esempio.
    Più dati dai, più abbiamo dati su cui ragionare.
    Hai scritto tu:"per la catena non so". Ho immaginato che non la guardassi mai.solo dopo hai scritto che la ingrassi a 1000.
    Cmq, fa niente. Se il problema è in accelerazione da bassi giri con marcia alta, allora non è un problema, ma una caratteristica delle trasmissioni a catena.

    Inviato dal mio Mi 9 SE utilizzando Tapatalk





    Link to post
    CorradoB
    2 ore fa, Mrz80 ha scritto:

    Se il problema è in accelerazione da bassi giri con marcia alta, allora non è un problema, ma una caratteristica delle trasmissioni a catena.

    non sto a quotare tutti i post su cui sono d'accordo sia con te che con Nico...ma la mia non lo faceva prima dei 17000km...ma proprio mai, neanche una volta o in situazioni limite, forse perchè la lucidavo come una catena d'oro?  🤔

    vabbe mi rispondo da solo 😂 probabilmente ha iniziato a farlo appena l' ho "trascurata" un paio di volte, e non smette neanche se la pulisco e ingrasso perchè comunque ormai alla soglia dei 19000 ha una certa età...sicuramente sarà così 😉

    • Like 1
    Link to post
    2 minuti fa, CorradoB ha scritto:

    ma la mia non lo faceva prima dei 17000km

    Hai provato a controllare lo stato del passacatena?

    • Like 1
    Link to post
    Trkspqr
    Hai provato a controllare lo stato del passacatena?
    Visto che lo citi, per caso riesci a mettere un foto di un passacatena consumato? Così giusto per confronto...io sono a 21k e non credo sia mai stato cambiato...però non credo nemmeno che sia da cambiare la catena....

    Inviato dal mio K10000 Pro utilizzando Tapatalk

    Link to post

    @Trkspqr ho modificato quello che c'era già rimuovendo la pinna smangianta. Non ho una foto vecchia purtroppo, mi spiace.

    • Like 1
    Link to post
    CorradoB
    14 ore fa, Popo ha scritto:

    Hai provato a controllare lo stato del passacatena?

    si...sembra buono, non ha segni di usura come li aveva il tuo...

    Link to post

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    ×
    ×
    • Create New...

    Important Information

    Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy