Jump to content
Notifica
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie !
  • Catena “consumata”?


    BeppeS

    Recommended Posts

    Un saluto a tutti, sono possessore di un Benelli Leoncino 500 da alcuni mesi. Ho percorso circa 2500 km. Ultimamente mi sono accorto che le maglie della catena sul lato interno sembrano consumate come se Toccassero qualcosa. Ho portato la moto in officina ed il meccanico ha detto che è normale perché è presente una guida in plastica che mantiene la catena sempre centrata. Vi risulta? Qualcuno ha lo stesso “problema”? (Allego foto, la catena è un po’ sporca quindi è particolarmente evidente il segno sulle maglie, ma anche dopo averla pulita si nota che qualcosa tocca in quel punto). Grazie 


    https://postimg.cc/5jHJ3sQR

     

    Edited by BeppeS
    Link to post

    Dovresti fare la tua presentazione prima...

    Comunque, no. Io ho poco meno dei tuoi km, ma non ho la catena così consumata.

    E non credo che il guidacatena, in plastica, possa consumare il metallo della catena...

    Mi sa che il mecca ti ha perculato, o non vi siete capiti.

    Link to post
    Niko il Brusco
    1 ora fa, Trkspqr ha scritto:

    Ma a me quella più che consunzione sembra più la linea di demarcazione dove la catena passa all'interno della sede che si è scavata nella guida in plastica e che strusciando porta via il grasso

    Quoto... Ho controllato la mia, stesso segno, ho passato il dito..ed era grasso.. nessun segno sulla catena.

    Sulla mia eeh.. non toccando la sua non saprei.

    Link to post

    Effettivamente pulendo la catena il segno sulle maglie è molto leggero, però il dubbio mi veniva sulla reale esistenza di questa fantomatica guida in plastica. Oltretutto come sottolineato da Mrz80 il fatto che il segno sia a raggio e non diritto mi fa pensare a qualcosa che tocchi in zona pignone.

    Link to post
    • 1 month later...

    Riprendo il post dopo un bel po’ 😅 Mi sono finalmente deciso a dare una bella pulita alla catena, ho quindi smontato anche il carter di copertura del pignone e pulito tutto. Facendo scorrere la catena si sente ogni tanto un rumore come se ci fosse una piccola pietra o simile dietro, ma ho pulito e ripulito ma nulla di nulla. A questo punto l’unica cosa che mi potrebbe giustificare quel segno sulla catena è questo:

    https://postimg.cc/Cznb0kRh

     

    Link to post

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    ×
    ×
    • Create New...

    Important Information

    Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy