Jump to content
Notifica
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie
  • Problema spegnimento improvviso trk x


    teotrkx

    Recommended Posts

    teotrkx

    Un saluto a tutti.

    Ho comprato un mese fa una trk 500 x, nuova. Ad oggi ho percorso 300 km, avendo per tre o quattro volte avuto il problema dello spegnimento improvviso per lo più in seconda marcia, a motore caldo, non freddo, dopo che ho camkinato.. Ieri si è spenta dopo che sono partito in prima, sempre a moto calda,bloccando la moto e facendomi anche cadere di lato. Menomale che non passava nessuno. La moto si è raschiata un poco e io mi sono fatto male al polso. Domani la porto subito in concessionaria. La moto praticamente è diventata inaffidabile!

    Qualcunoha avuto tale problema? Risolto? Consigli?

    Un grazie anticipato a chi mi può rispondere.

    Ho fatto la segnalazione anche alla benelli Italia, minacciandoli di fare un esposto alla magistratura perproduziine e vendeta di moto pericolose per la sicurezza in caso non risolvono tale problema per questo tipo di moto. Che dirvi speriamobene, ma ...

    Link to post
    Mrz80

    Cavoli... Se ti si è s penta 3 o 4 volte in 300km, forse in officina ci saresti dovuto andare prima... Speriamo comunque che risolvano perché sembra proprio grave. Nel senso: ho letto di spegnimenti, ma non così frequenti. Mi dispiace.

    Inviato dal mio Mi 9 SE utilizzando Tapatalk

    Tra l'altro non credo sia il fmoso problema risolto con l'aggiornamento della centralina. Se è nuova, dovrebbe già essere aggiornata. Magari hai il sensore di moto a terra sganciato

    Inviato dal mio Mi 9 SE utilizzando Tapatalk

    Link to post
    Niko il Brusco

    Non saprei che dire... L unica volta che mi si è spenta è stato a motore bello caldo, in discesa fatta tutta in freno motore.. tirato frizione. Fermato .riaccesa e ripartito.. mai piú fatto.

    Fai bene a portarla a controllare.

    P.s.

    Mi succedeva spesso con il K ..su questa una sola volta...e comunque sempre dopo aver usato molto il freno motore.

    4 ore fa, Mrz80 ha scritto:

    Cavoli... Se ti si è s penta 3 o 4 volte in 300km, forse in officina ci saresti dovuto andare prima...

    Giá

    Link to post
    Niko il Brusco
    19 minuti fa, teotrkx ha scritto:

    Vi farò sapere

    Tienici informati.

    Tieni conto anche di una cosa, la moto è nuovissima.. e il rodaggio è una fase delicata per tutta la componentistica ..del motore particolarmente, tutti i componenti si "accoppiano" definitivamente.. I primi 500km servono anche per le regolazioni del caso... Aspetta a fasciarti la testa.

    Probabile che te la registrino o intervengano sull erogazione o scoprono un falso contatto..cose cosi.. rientrerebbe nella normalitá delle cose.

    Per farti un esempio.. un utente , Antonio, moto nuova..spegnimenti ..ha alzato la sella e ha trovato il morsetto della batteria lento.. lo ha stretto.. non si è piú spenta. Trovi altri casi sul forum.

    Sii fiducioso.

    Link to post
    Frenzi

    Io ti posso dire la mia anche se ho la leoncino 500, ho avuto diversi spegnimenti, in un caso ho dovuto far intervenire anche il carroattrezzi, dopo vari controlli mi han detto che con l'aggiornamento della centralina avrei risolto, poi per motivi vari non l'ho fatto, perché aspettavo il primo tagliando, alla fine ho passato i mille km e la moto ha iniziato ad andare da dio, perciò tieni duro. Ah a fine mese farò tagliando e aggiornamento... 😂😂

    • Like 1
    • Like 1
    Link to post
    Andrea73

    Ciao @Teotrkx, a me sulla mia x mi e capitato soltanto una volta uno "spegnimento anomalo" mentre scalavo dalla terza alla seconda ed ero scarico di giri, ma devo dire che erano i primissimi km. Di rodaggio. 

    Poi il problema non si è più presentato.

    Hai fatto bene a portarla dal conc.

    Non c'è nulla di più fastidioso sulla moto👌

    Edited by Andrea73
    Link to post
    Niko il Brusco
    6 minuti fa, teotrkx ha scritto:

    Ciao mi puoi dire perché con la stradale non succede?

    È una battuta.. non farci caso, è una faida (finta a suon di puzzecchiature) .

     

    13 ore fa, teotrkx ha scritto:

    Ritirata. La concessionaria non ha trovato nessuna anomalia. Non si che dirvi.

    Fai cosi, finisci il rodaggio.. inizia a superare (non so se giá lo fai) i giri del motore indicati nel rodaggio. Usala giá come deve essere usata.

    Primo accorgimento, alla prima accensione della giornata, o se è stata tanto ferma dopo una sosta falla scaldare per due tre minuti..con qualche sgasatina.. si assesta sul minimo. Poi parti... È un "accorgimento" non una soluzione.

    • Like 1
    Link to post

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    ×
    ×
    • Create New...

    Important Information

    Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy