Jump to content
Notifica
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie !
  • Incastro sella guidatore


    Ukkiu

    Recommended Posts

    Buongiorno a tutti, siccome la mia nuova moto con solo 200km è tutta smontata per modifiche e controlli, ho notato una cosa molto strana, dove è avvitato il serbatoio c’è una sola dove si incastra una guida della sala guidatore. La mia non ne vuole sapere di entrare infatti la guida della sella pilota si appoggia sopra ma la sella rimane ballerina e più alta del dovuto. Per fa si che combacino ho dovuto alzare la staffa con due spessori di circa 10mm. Così è perfetta e non da problemi. Anche voi avevate notato questa cosa? O magari nella Mia in fase di montaggio hanno dimenticato qualcosa. Già con soli 200 km la pinza freno anteriore destra piscia olio che è una meraviglia. La porterò poi dal concessionario il prossimo anno per la sostituzione.

    Link to post
    23 minuti fa, Trkspqr ha scritto:

    Ukkiu so che c'era stata una campagna di richiamo per le pinze...se cerchi "richiami" dovresti anche trovare la discussione...

    Inviato dal mio K10000 Pro utilizzando Tapatalk
     

    La moto ha 1 mese di vita, la mia perde dal raccordo posteriore, sembra che ci sia una Cricca tra rame e pinza. Non so se sono sfigato io o se fanno proprio cagare ste moto.

    • Like 1
    Link to post
    Trkspqr

    ...fai bene a portarla dal conce!
    Ps. (Senza polemiche per carità)
    Se una moto fa cagare la colpa è nostra che l'abbiamo comprata senza documentarci, oppure ci dice sfiga come al @Herr Doktor ; i problemi sono ok, le odissee no! Personalmente l'ho cambiata perché mi sentivo di aver raggiunto il suo limite con l'uso che ne facevo io tutti i giorni (ricordo 15k km in meno di 12 mesi lockdown compreso) non perché mi abbia mai dato problemi, anzi!
    Fine OT

    Inviato dal mio K10000 Pro utilizzando Tapatalk

    • Upvote 2
    Link to post
    Niko il Brusco
    12 minuti fa, Ukkiu ha scritto:

    Non so se sono sfigato io o se fanno proprio cagare ste moto.

    La terza... Consegnata con una pessimo preconsegna.. 

    Se ha un mese "tutti" i richiami dovevano essere fatti d ufficio.

    Se la porti fatti ricontrollare tutti i serraggi , cavaletto incluso.

    P.s.

    Il periodo di rodaggio serve anche a notare piccoli accorgimenti da aggiustare .. non certo la perdita olio dai freni.

     

    • Like 2
    Link to post
    3 minuti fa, Niko il Brusco ha scritto:

    La terza... Consegnata con una pessimo preconsegna.. 

    Se ha un mese "tutti" i richiami dovevano essere fatti d ufficio.

    Se la porti fatti ricontrollare tutti i serraggi , cavaletto incluso.

    P.s.

    Il periodo di rodaggio serve anche a notare piccoli accorgimenti da aggiustare .. non certo la perdita olio dai freni.

     

    Le viti le ho controllate tutte io una per una ed erano quasi tutte lente. I freni mi girano le scatole come sta sella che non combacia con gli incastri. A marzo la porterò e vedremo. Venderla con soli 200km mi spiace, poi gli ho appena cambiato il manubrio e montato faretti led.

    Link to post
    Andrea73
    1 ora fa, Ukkiu ha scritto:

    Venderla con soli 200km mi spiace

    Scusa, @Ukkiu,ma non ti sei innamorato affatto della tua nuova moto? Con solo 200km. anche se pur per un attimo hai pensato di rivenderla?

    Puo succedere che non si entri in sintonia con il nuovo giocattolo, ma è assai raro, anche perché prima di comprarlo immagino che tu lo abbia desiderato. 

    Tra l'altro i tuo problemi sono di piccola entità e comunque risolvibili in garanzia. 

    Capisco che la cosa ti scoccia, ma tieni duro e vedrai che la moto ti appaghera' nel tempo, sono moto oneste e con buoni motori😉🖐

    Link to post
    Niko il Brusco
    1 ora fa, Ukkiu ha scritto:

    Venderla con soli 200km mi spiace, poi gli ho appena cambiato il manubrio e montato faretti led.

    ..no comment.. 

    Perarltro appena ritirata hai giá cambiato il manubrio ?? E montato i farettil?.. spero senza rubacorrente o giuntando i fili... se no hai gettano nel cesso la garanzia "manomettendo" l impianto elettrico.

     

    1 ora fa, Ukkiu ha scritto:

    viti le ho controllate tutte io una per una ed erano quasi tutte lente.

    Due domande non te le sei fatte?..

    Link to post
    22 minuti fa, Niko il Brusco ha scritto:

    ..no comment.. 

    Perarltro appena ritirata hai giá cambiato il manubrio ?? E montato i farettil?.. spero senza rubacorrente o giuntando i fili... se no hai gettano nel cesso la garanzia "manomettendo" l impianto elettrico.

     

    Due domande non te le sei fatte?..

    E si il manubrio l’ho cambiato perché originale era varamente troppo chiuso verso di me costringendomi a tenere i polsi piegati, per quanto riguarda i faretti non capisco cosa servano i ruba corrente. Il modello 2020 ha spinotto sotto fianco sinistro che viene comandato da tasto nel blocchetto di sinistro. Colleghi impianto elettrico dei faretti allo spinotto e sei a posto, senza tagliare saldare o rubacorrente e senza modifiche strane.

    • Like 1
    Link to post
    4 minuti fa, Luxor60 ha scritto:

    Mi sembra un po strano, da quel che so', sono 2 tasti si predisposti per eventuale utilizzo aggiuntivo, ma di fatto il relè non c'è, scusa ma li hai montati tu, o altri, così capiamo...

    Scusa cosA ti sembra strano? Il tasto del blocchetto di sinistra serve per i faretti, arriva lo spinotto sotto fianco sinistro, tasto blocchetto di destra serve pereventuali manopole riscaldate, arrivano due spinotto sotto fianco destro. I faretti li ho montato io. Tutti di solito istallano i faretti direttamente allo spinotto lato sinistro (ci sono anche diversi video in rete) e usano il tasto sul blocchetto per accenderli. Io invece non  volevo appesantire impianto moto e quindi ho collegato relè allo spinotto che viene azionato dal tasto sul blocchetto e ho collegato sotto fusibile alimentazione diretta dalla batteria. 

    Link to post
    Luxor60

    Ok, ok, calmo, ti ringrazio per la risposta, io mi ritrovo la 2019 , ( priva di tale tasto) e leggendo qua e là avevo capito fossero solo 2 tasti predisposti, ma senza cablaggio, piuttosto se mi posso permettete e con le scuse anticipate, hai collegato all'interrutore sotto chiave il negativo o il positivo, questo perché la moto e soggetta ad acquazzoni o lavaggi di idropulitrici, quindi creare problemi se attivati al positivo, io per questo motivo l'ho collegato al negativo sottochiave del relè.🍻

    20201102_084012.jpg

    20201105_141451.jpg

    Guarda, funziona lo stesso, ma la garanzia del negativo per via dell'acqua, secondo me è meglio, poi ognuno si tenga il proprio, sempre augurando tutto OK.

    Screenshot_20201107-143821_Chrome.jpg

    • Like 1
    Link to post
    Niko il Brusco
    13 ore fa, Ukkiu ha scritto:

    Colleghi impianto elettrico dei faretti allo spinotto e sei a posto, senza tagliare saldare o rubacorrente e senza modifiche strane.

    Perfetto. Allora nessun problema.

    Come ti hanno scritto il 2019 non ha predisposizione. E altri , pur avendolo sul modello nuovo, manipolano l impianto .. non è il tuo caso appunto.

    P.s gran cosa avere la predisposizione.

    • Like 1
    Link to post
    Trkspqr

    @Ukkiu strano davvero! Stavo riguardando le foto che ho il del Trk smontato...ma nulla,.non trovo nulla di strano...forse dipende dalla linguetta in plastica sotto la sella ...

    Inviato dal mio K10000 Pro utilizzando Tapatalk

    Link to post
    Mrz80

    Ma è la sella originale o, tipo, ribassata o roba così? Magari hanno invertito per sbaglio, tipo in preconsegna, quella della stradale e quella della x (non so se cambiano, ma magari...)

    Inviato dal mio Mi 9 SE utilizzando Tapatalk

    Link to post

    La sella e originale, non ho idea se la sella del modello stradale e differente, ma non penso. Qualcosa di strano c’è sicuro perché senza spessori non c’è verso di farla entrare. Non c’è nessun proprietario del modello 2020 che abbia  voglia di fare due foto della sua? Devo capire se è sbagliata la sella o se mancano degli spessori come ho aggiunto provvisoriamente. Appena potrò rientrare a lavorare me li faccio in alluminio al tornio. Sono blindato a casa causa COVID.

    Edited by Ukkiu
    Link to post

    La sella se montata male tende a non incastrarsi più a causa della linguetta che si piega. Io ho risolto ripiegando nel verso corretto la linguetta (allargando lo spazio tra essa e la sella) dopo averla riscaldata con pistola a caldo. Non ha dato più il problema è ora si incastra immediatamente.


    Inviato dal mio iPhone utilizzando Tapatalk

    • Upvote 1
    Link to post

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    ×
    ×
    • Create New...

    Important Information

    Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy