Jump to content
Notifica
  • Se questo sito ti piace o ti è stato utile, sostienilo con una donazione. grazie !
  • Spia motore e olio all'accensione


    Gemin

    Recommended Posts

    Buonasera ragazzi stasera mettendo la chiave nel quadro dopo qualche secondo si è spento tutto e rigirando mo si è accesa la spia motore.Appena partita la moto è andata via.

    P.s. fa molto freddo ed è stata ferma 4 ore

    A qualcuno è già capitato?

     

    Inviato dal mio MI 9 utilizzando Tapatalk

     

     

    Link to post
    Niko il Brusco

    Ma scusa.. hai un auto? Non hai mai notato che in accensione si accende tutto come un albero di natale x farti controllare che le spie (lucine delle spie) funzionano?

    La moto uguale.. guai se non vedi il check della spia rossa o di quella motore.. significa che sono rotte e quando serviranno (si spera mai) non funzioneranno.

    Tutto nella norma. Sereno.

    • Like 1
    Link to post

    Join the conversation

    You can post now and register later. If you have an account, sign in now to post with your account.

    Guest
    Reply to this topic...

    ×   Pasted as rich text.   Paste as plain text instead

      Only 75 emoji are allowed.

    ×   Your link has been automatically embedded.   Display as a link instead

    ×   Your previous content has been restored.   Clear editor

    ×   You cannot paste images directly. Upload or insert images from URL.

    ×
    ×
    • Create New...

    Important Information

    Utilizziamo cookie per migliorare l’esperienza di navigazione. Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra cookie policy. Privacy Policy